﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Reaksiyalar &raquo; Football-plus.az</title>
<meta name="description" content="ubees.ru Rəşad Sadıqov: “Qələbə qazanmaqla üç gün əvvəlki yenilgini az da olsa unutdurmaq istəyirdik. Üstün futbolla layiqli qələbə qazandığımızı düşünürəm. Sevindirici hal qolların düşünülmüş hücuml" />
<meta name="keywords" content="sonra, qələbə, yaxşı, edirəm, düşünürəm, İrlandiya, qədər, Şimali, etmək, deyil, Ancaq, istəyirdik, gülür, Çexiya, vurub, azarkeşlər, futbol, gəldi, oyunda, qalib" />
<meta name="generator" content="M.I.D Team (http://mid-team.ru) and Ubees Team - http://ubees.ru/" />
<meta property="og:site_name" content="Football-plus.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reaksiyalar" />
<meta property="og:url" content="http://www.football-plus.az/olke/3385-reaksiyalar.html" />
<meta property="og:image" content="http://www.football-plus.az/uploads/posts/2017-09/thumbs/1504690288_25.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.football-plus.az/engine/opensearch.php" title="Football-plus.az" />
<link rel="alternate" type="application/rss+xml" title="Football-plus.az" href="http://www.football-plus.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
	<link rel="stylesheet" href="/templates/elnur/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/elnur/css/style-ie.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/elnur/js/active.js"></script>
 
<script type="text/javascript" src="http://medaz.info/templates/teze/js/libs.js"></script>
 <script type="text/javascript" src="http://medaz.info/templates/teze/js/sayt.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/slider_keys.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/jquery.tools.min.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/active.js"></script>
    <link rel="stylesheet" href="/templates/elnur/css/flexslider.css" type="text/css" media="screen">


 <link href="/templates/elnur/css/mansetx.css" type="text/css" rel="stylesheet" />  
<script type="text/javascript" src="/templates/elnur/js/mansetx.js"></script>
<script type="text/javascript" src="/templates/elnur/js/jquery-1.11.1.js"></script> 
	<script language="JavaScript">
		 <!--
		dayarray=new Array("Bazar","Bazar ert&#601si","Ç&#601r&#351&#601nb&#601 ax&#351am&#305","Ç&#601r&#351&#601nb&#601","C&#252m&#601 ax&#351am&#305","C&#252m&#601","&#350&#601nb&#601")
		 montharray=new Array ("yanvar","fevral","mart","aprel","may","iyun","iyul","avqust","sentyabr","oktyabr","noyabr","dekabr")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Bugün"+ date +" "+ month +" "+ year +" il, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	 <meta name="viewport" content="width=device-width, initial-scale=1.0">
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="loading-layer" style="display:none">Yükləmə gedir gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'elnur';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", ""];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil eymək';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün şərhlərinin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə şərh yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Şouya baxış (probel)',
		pauseTitle:       'Pauza',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerdəyişmə',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçülərə qədər genişləndir',
		restoreTitle :    'Şəklin yerini dəyişmək üçün sıxıb götürün, silmək üçün isə tıklayın',
		focusTitle :      'Fokuslandır',
		loadingTitle :    'Ləğv üçün'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div class="body2">
<div class="main-center-block"><div class="head-flash">
		

        <div class="rek">
               <a href=""> <img src="/templates/elnur/images/r1.jpg"></a>


	    </div>
	    <div class="rek">
<object width="320" height="90">
						<param name="movie" value="http://fanat.az/banner/gabala320x90.swf">
						<embed src="http://fanat.az/banner/gabala320x90.swf" width="320" height="90">
						</embed>  
						</object>

        </div>
	    <div class="rek">                
                <img src="/templates/elnur/images/r1.jpg">
         </div>
		   <div class="clear"></div>

	
	
        </div>
	<div class="top-line">
		<div class="top-line-date">
			<b><font color="#e90479"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></b>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
				<input type="image" src="/templates/elnur/images/search.jpg" value="Axtar!" border="0" class="form-search" alt="Axtar!">
			</form>
		</div>
		<div class="top-soc">
			<a href="#" class="top-soc1"></a>
			<a href="#" class="top-soc2"></a>
			<a href="#" class="top-soc3"></a>
			<a href="#" class="top-soc4"></a>
			<a href="#" class="top-soc5"></a>
			<a href="#" class="top-soc6"></a>
			<div style="clear: both;"></div>
		</div>
	</div><div style="height:150px;"><a href="/""><img src="/templates/elnur/images/logo.png"></a>
</div>
	<div class="head-line">
		<ul class="top-menu">
			<li><a href="/" class="top-menu-link">Ana səhifə</a></li>
			<li><a href="/aktual" class="top-menu-link">Aktual</a></li>
			<li><a href="/idman" class="top-menu-link">İdman</a></li>

			<li><a href="/olke" class="top-menu-link">Ölkə futbolu</a></li>
			<li><a href="/liqa" class="top-menu-link">Premyer-liqa</a></li>
			<li><a href="/divizion" class="top-menu-link">I divizion</a></li>
			<li><a href="/evezediciler" class="top-menu-link">Əvəzedicilər</a></li>
			<li><a href="/yigma" class="top-menu-link">Yığma</a></li>
			<li><a href="/layihe" class="top-menu-link">Layihə</a></li>
			<li><a href="/futbol20" class="top-menu-link">Futbol+ - 20!</a></li>
			<li><a href="/statistika" class="top-menu-link">Statistika</a></li>
			
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Bölmələr</div>
	</div>
	
	<div class="content-block">
		<div class="left-col">
<div class="left-block-title">
Yazarlar</div>
			<div style="margin-top:5px;"></div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3384-ki-oyunun-ters-dersleri.html"><img src="/uploads/posts/2017-09/1504690023_images.jpg" alt="İki oyunun tərs dərsləri" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Rəşad</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3384-ki-oyunun-ters-dersleri.html"><font color="black">İki oyunun tərs dərsləri</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3379-qurban-qurbanovun-haqqi.html"><img src="/uploads/posts/2017-09/thumbs/1504688020_l6_2.jpg" alt="Qurban Qurbanovun haqqı" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">ANAR ŞABANOĞLU ashabanoglu@gmail.com</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3379-qurban-qurbanovun-haqqi.html"><font color="black">Qurban Qurbanovun haqqı</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3358-sen-bizimsen-azerbaycan.html"><img src="/uploads/posts/2017-09/1504535522_skachannye-fayly.jpg" alt="Sən bizimsən, Azərbaycan!" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3358-sen-bizimsen-azerbaycan.html"><font color="black">Sən bizimsən, Azərbaycan!</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3340-neftchideki-bohranin-esas-sebebleri.html"><img src="/uploads/posts/2017-08/1504204914_1399631816_anar-sabanoqlu.jpg" alt=""Neftçi"dəki böhranın əsas səbəbləri" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Anar Şabanoğlu ashabanoglu@gmail.com</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3340-neftchideki-bohranin-esas-sebebleri.html"><font color="black">"Neftçi"dəki böhranın əsas səbəbləri</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3303-orxan-susanda.html"><img src="/uploads/posts/2017-08/thumbs/1504109381_amal_abusov.jpg" alt="Orxan susanda..." /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3303-orxan-susanda.html"><font color="black">Orxan susanda...</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3283-bize-futbol-lazimdi.html"><img src="/uploads/posts/2017-08/1503932494_74950.jpg" alt="Bizə futbol lazımdı?" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Anar Şabanoğlu</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3283-bize-futbol-lazimdi.html"><font color="black">Bizə futbol lazımdı?</font></a>	</div>
</div>				
			</br><div class="left-block-title">
Reportaj</div>
			<div style="margin-top:5px;"> <!-- manset basladi -->
        <div class="wanset8">
            <div class="soyuk">
                
                <div id="bk1" class="gorunen">
                
                </div>
            
                <div id="bk2" class="gizli">
                
                </div>
				
				<div id="bk3" class="gizli">
                
                </div>
				
				<div id="bk4" class="gizli">
                
                </div>
				
				<div id="bk5" class="gizli">
                
                </div>
				
				<div id="bk6" class="gizli">
                
                </div>
				
				<div id="bk7" class="gizli">
                
                </div>
				
				<div id="bk8" class="gizli">
                
                </div>
				


            

  </div>
            <div class="cicik">
                                <a href="#" class="balaca aktiv" id="k1">1</a>
				<a href="#" class="balaca " id="k2">2</a>
				<a href="#" class="balaca " id="k3">3</a>
				<a href="#" class="balaca " id="k4">4</a>
				<a href="#" class="balaca " id="k5">5</a>
				<a href="#" class="balaca " id="k6">6</a>
				<a href="#" class="balaca " id="k7">7</a>
				<a href="#" class="balaca " id="k8">8</a>
			

				

            </div>
        </div>
        <!-- manset bitdi --></div>

			</br>
			<div class="left-block"><div class="left-block-title">
KIVDF</div>
				              </br>  <img src="/templates/elnur/images/zz.jpg" width="245" height="180">
			</div>
			</br>
<div class="left-block">
				<div class="left-block-title">
Facebook-da  biz</div>
				<div class="left-block-content left-block-content3">

<div class="fb-page" data-href="https://www.facebook.com/FootballPlusAz/?fref=ts" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FootballPlusAz/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FootballPlusAz/?fref=ts">Futbol+ müstəqil idman qəzeti</a></blockquote></div>
 				</div>
			</div>
			
			<div class="left-block">
				<div class="left-block-title">
Məzənnə </div>
				<div class="left-block-content left-block-content3">
<script src="http://www.meridian-az.com/exchange/index.php?id=1234"></script>
				</div>
			</div>							
<div class="left-block">
				<div class="left-block-title">
Sorğu</div>
				<div class="left-block-content left-block-content3">
				</div>
			</div>	<div class="left-block">
				<div class="left-block-title">
					Bugünkü qəzet
				</div>
               <a href="http://football-plus.az/qezet.pdf"> <img src="/templates/elnur/images/qezet.jpg" width="245" height="300" ></a>
			</div>	
			<div class="left-block">
				<div class="left-block-title">
					Təqvim
				</div>
				<div class="left-block-content left-block-content3">
					<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('08','2017','right'); return false;" href="http://www.football-plus.az/2017/08/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Sentyabr 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day" >1</td><td  class="weekday" >2</td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/09/04/" title="Bütün postlar: 04 sentyabr 2017">4</a></td><td  class="day" >5</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/09/06/" title="Bütün postlar: 06 sentyabr 2017">6</a></td><td  class="day day-current" >7</td><td  class="day" >8</td><td  class="weekday" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td colspan="1">&nbsp;</td></tr></table></div>
				</div>
			</div><div class="left-block">
				<div class="left-block-title">
					Seçilmişlər
				</div></br>
<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/3051-traktorsazi-ezeli-reqibine-de-uduzdu.html"><img src="/uploads/posts/2017-08/thumbs/1502620390_traktorsazi-esteghlal-football-match-tabriz-3.jpg" alt="“Traktorsazi” əzəli rəqibinə də uduzdu" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/3051-traktorsazi-ezeli-reqibine-de-uduzdu.html" class="tight-news">“Traktorsazi” əzəli rəqibinə də uduzdu<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1790-xezer-lenkeran-neft-krantinin-mensimovun-uzune-baglanmasinin-qurbani-olub.html"><img src="/uploads/posts/2017-05/thumbs/1494856156_mubariz-mensimov.jpg" alt="“Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1790-xezer-lenkeran-neft-krantinin-mensimovun-uzune-baglanmasinin-qurbani-olub.html" class="tight-news">“Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1615-caspian-ultrasdan-xezer-lenkeran-rehberliyine-ittihamlar.html"><img src="/uploads/posts/2017-05/thumbs/1494014293_caspianultras.jpg" alt="“Caspian Ultras”dan “Xəzər Lənkəran” rəhbərliyinə ittihamlar" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1615-caspian-ultrasdan-xezer-lenkeran-rehberliyine-ittihamlar.html" class="tight-news">“Caspian Ultras”dan “Xəzər Lənkəran” rəhbərliyinə ittihamlar<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1594-mais-mensimovla-tuyqun-nadirovun-aglasigmaz-hoqqalari.html"><img src="/uploads/posts/2017-05/thumbs/1493902968_tuyqun-mais.jpg" alt="Mais Mənsimovla Tuyqun Nadirovun ağlasığmaz hoqqaları..." width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1594-mais-mensimovla-tuyqun-nadirovun-aglasigmaz-hoqqalari.html" class="tight-news">Mais Mənsimovla Tuyqun Nadirovun ağlasığmaz hoqqaları...<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html"><img src="/uploads/posts/2017-04/thumbs/1492096622_1491951055-083.jpg" alt="“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html" class="tight-news">“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1219-butsu-ilk-defe-ayagima-19-yashimda-geymishem.html"><img src="/uploads/posts/2017-04/thumbs/1491989215_20150812033108_25398.jpg" alt="“Butsu ilk dəfə ayağıma 19 yaşımda geymişəm”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1219-butsu-ilk-defe-ayagima-19-yashimda-geymishem.html" class="tight-news">“Butsu ilk dəfə ayağıma 19 yaşımda geymişəm”<font color="red"></font><span></span></a></div>				
			</div>
		</div>
		<div class="right-col">	<div style="margin:5px 5px 5px 5px;"><div id="mansetx">
		<div id="mansetx-img">
			<a href="http://www.football-plus.az/manset/3388-ruslanin-ilk-11-likde-yer-almamasi-qardashini-ozunden-chixardi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-09/1504690636_21397261_501786920170403_844525829_n.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Ruslanın ilk “11-lik”də yer almaması qardaşını özündən çıxardı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3356-futbol-haminin-axtardigi-elvin-seferlini-turkiyede-tapdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-09/thumbs/1504535362_elvin-seferli.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Futbol+” hamının axtardığı Elvin Səfərlini Türkiyədə tapdı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3318-elshad-ehmedov-karyerasina-reng-qata-biler.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1504190497_elad-ehmedov.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Elşad Əhmədov karyerasına rəng qata bilər</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3304-zirenin-bash-meshqchisinin-sumqayita-yazigi-gelib.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1504109518_teleqraf.com1443607903ceyhun-musahibe.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Zirə”nin baş məşqçisinin “Sumqayıt”a yazığı gəlib</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3281-prosinechki-shimali-rlandiya-ile-oyunu-unuda-bilmir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503932176_robert-prosinecki-azerbaijan_1ri4m7s2f22z518fkt07sr23zb1.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Prosineçki Şimali İrlandiya ilə oyunu unuda bilmir</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3275-heqiqeten-de-nikanin-yeri-gorunur.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503931139_ruslan-qurbanov.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Həqiqətən də Nikanın yeri görünür”</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3267-divizion-temsilchilerinin-sayi-qurban-bayramindan-sonra-belli-olacaq.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503842784_cbc_sports.jpeg"><span><font size="3"><b><div class="wanset_basliq"><b>Divizion təmsilçilərinin sayı Qurban bayramından sonra bəlli olacaq</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3246-lham-eliyev-qarabagi-qebul-etdi-2-milyon-mukafat-ayirdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503689112_c50581d506f4a8242d201014b0edc800.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>İlham Əliyev “Qarabağ”ı qəbul etdi, 2 milyon mükafat ayırdı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3243-qrup-oyunlarinin-bos-da-kechirilmesi-uefa-dan-asilidi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503688748_e34d8721eb74e794bf462f9a66e307bd.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Qrup oyunlarının BOS-da keçirilməsi UEFA-dan asılıdı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3232-span-hakimin-ayagi-qarabaga-dushdu.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503654605_14734962926825.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>İspan hakimin ayağı “Qarabağ”a düşdü</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3231-goz-yashlari-ichinde-gulush.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503654569_1503524006.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Göz yaşları içində gülüş</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3195-qarabag-kopenhagene-chatdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503506025_qarabag-getdi.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Qarabağ” Kopenhagenə çatdı...</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3153-hoccet-haciyev-lenkeran-stadionunda-dondurma-satir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503224015_hoccet_haciyev2.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Höccət Hacıyev Lənkəran stadionunda dondurma satır?</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3143-norvech-sefirliyi-viza-vermedi-qarabag-azarkeshleri-piket-kechirecek.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-08/thumbs/1503222789_17978.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Norveç səfirliyi viza vermədi, "Qarabağ" azarkeşləri piket keçirəcək</b></div></b></font></span></a>
		</div>
		<div id="mansetx-selector">
			<ul>
			</ul>
		</div>
	</div></div>
			<div class="right-content">
				
				
				
				<div class="col-left2">
					
					
					<div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
		});
		
	});
</script>
<div class="full-news">
	<div class="full-news-date">
		06 sen 13:31<i></i><a href="http://www.football-plus.az/olke/">olke</a>
	</div>
	<h1>Reaksiyalar<font color="red"></font></h1>
	<div class="full-news-content">
		<!--TBegin:http://www.football-plus.az/uploads/posts/2017-09/1504690288_25.jpg|left--><a href="http://www.football-plus.az/uploads/posts/2017-09/1504690288_25.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-09/thumbs/1504690288_25.jpg" style="float:left;" alt='Reaksiyalar' title='Reaksiyalar'  /></a><!--TEnd--><br />Rəşad Sadıqov: “Qələbə qazanmaqla üç gün əvvəlki yenilgini az da olsa unutdurmaq istəyirdik. Üstün futbolla layiqli qələbə qazandığımızı düşünürəm. Sevindirici hal qolların düşünülmüş hücumlar sonrası vurulmasıydı. Bir qədər diqqətli olsaydıq, hesab arasındakı fərq daha böyük ola bilərdi. Həyatda heç kimə heç nəyi sübut etməyə çalışmamışam. Bu gün istəkli və soyuqqanlı görünməyin içimdəki gərginliklə bağlıydı. Həm Şimali İrlandiya, həm də Norveçlə oyunlardan sonra böyük təəssüf hissi keçirmişdim. Halbuki həmin oyunları optimal formada oynamamışdım. Şimali İrlandiya ilə matça düz-əməlli hazırlaşmamışdım. Ancaq elə durum idi ki, meydana çıxmalıydım. 90 dəqiqə ərzində pis oynamadım, son saniyələrdə topu uzaqlaşdırmaq istəyərkən etdiyim səhv yığmanı uduzdurduNorveçdəki avtoqol da mənə çox pis təsir etdi. 3 gün idi San Marinoyla oyunu gözləyirdim ki, qələbə qazanaq, mən də az da olsa sakitləşim. Amma indi düşünürəm ki, avtoqol tarixdə qalır və heç vaxt unudulmur. 7 ildən sonra yığmada qol vurmağıma gəlincə, 35 yaşıma qədər texniki fəndlə vurduğum ilk qoldu. Buna qədər əsasən qüvvətli zərbələrə üstünlük verirdim. Ağabala ilə Riçard da vurmaq istəyirdi. Onlardan icazə aldım və sağ olsunlar, güzəşt etdilər. Məni Rəşad Sadıqov edən azarkeşlər olub. Pullar qazanmışıq, özümüzə şərait qurmuşuq. Ancaq mənim üçün ən vacibi xalqın sevgisi olub. İllərdi qazandığım sevgini 1-2 oyunda itirmək mənə ağır gəlir. Ona görə də çalışıram ki, sona yaxın yaxşı mənəda nəsə edim. Bu gün tribunalarda “Rəşad, Rəşad” səslərini eşitmək mənim üçün mükafatdan daha artıq idi. “Neftçi”də, yaxud U-21-də baş məşqçi kimi çalışacağımla bağlı deyilənlərə münasibət bildirmək istəmirəm. Hazırda “Qarabağ”ın futbolçusuyam və bütün diqqətimi oyunuma yönəltmişəm. Bəli, bəzən karyeramı başa vurmaqla bağlı düşünürəm. Xaraktercə həssas adamam, xoşagəlməz hal baş verən kimi getmək haqda düşünürəm. Ətrafımdakılar və dost-tanış fikrimdən daşındırır. Çempionlar Liqasının qrup mərhələsini başa vuraq, ondan sonra qərar verəcəm. Millidə sonuncu oyunum olmasa da, sona yaxınlaşıram. Tsiklin ilk 3 oyununda topladığımız 7 xal hamımızı aldatdı. İnsanlarda belə fikir formalaşmışdı ki, sanki biz daha artığını bacarırıq, siz qarışıq hamımız həvəsləndik. Halbuki hər br komandanın real gücü var. Bu gün səfərdə Norveçə uduzmağımız reallıqdı. Qrupu 13 xalla 3-cu, yaxud 4-cü pillədə başa vura bilsək, bizim üçün yaxşı nəticə olacaq. Növbəti püşkatmada 4-cü səbətdə yer alsaq, ölkəmiz adına əla göstərici olacaq. Həlledici anlarda ustalıq səviyyəsi çatmır. Hamı bizdən çox şey gözləyir, hətta özümüz-özümüzdən də. Zamanla düzələcək. Çexiya ilə oyunda mütləq qələbə qazanmalıyıq”.<br /><br />Araz Abdullayev: “Norveçə uduzandan sonra əhvalımız korlanmışdı. Ancaq bu gün oyunun əvvəlində azarkeşlərin dəstəyini görəndən sonra 3 gün əvvəlki məğlubiyyəti unutduq. Azarkeşlər sağ olsunlar, möhtəşəm ab-hava yaratmışdılar. Biz də onların borcundan çıxmaq üçün əlimizdən gələni etdik. Ümid edirəm ki, qələbə onların xoşuna gəldi. “Bakcell Arena”da oynamaq daha rahatdı. Tribunalar meydançaya yaxındı deyə, ab-hava yaxşı olur. Futbolçular da bundan ruhlanır. Oyun başa çatandan sonra AFFA rəhbərliyi paltardəyişmə otağına gəlib bizi təbrik etdi və Çexiya ilə oyunda növbəti qələbəni gözlədiklərini dedilər. Uduzanda hamımızın qanı qaralır. Udanda hamı kimi, baş məşqçimizin də üzü gülür. Özümdə hansısa xüsusi motivasiyanın olduğunu deməzdim. Həmişəki Araz idim. Əlimdən gələni etdim, necə alındığına azarkeşlər qiymət verə bilər. Ola bilsin, qol vurduğuma və qol ötürməsi verdiyimə görə seçildiyimi düşünürsüz. Ancaq bu qələbə meydanda olan bütün futbolçuların zəhmətinin bəhrəsidi. Ramil Şeydayev yaxşı futbolçudu, zamanla “artıracaq”, qollar vuracaq. Belə komandalara çox qol vurmalıyıq. Ona görə də Ramilin fərqlənməsini istəyirdik. Yığma tarixində ilk dəfə 5 qol vurub, seçmə mərhələdə 10 xal topladıq. Əlbəttə, sevindirici haldı, amma bununla öyünə bilmərik. Qarşıda bizi daha iki çətin oyun gözləyir... Legioner həyatı yaxşıdı. Özümü çox rahat hiss edirəm. Vaxt ötdükcə daha da yaxşı olacaq. Bilirəm, çoxdan getməliydim. Amma yenə də gec deyil. Azərbaycanı layiqincə təmsil etmək üçün əlimdən gələnin ən yaxşısını etmək istəyirəm”.<br />Ağabala Ramazanov: “Norveçə uduzandan sonra hamı bizdən qələbə gözləyirdi. Biz də bunu düşünüb ən yaxşısını etmək istəyirdik. Düzdü, bacardıqca çox qol vurub top fərqindəki göstəricini yaxşılaşdırmaq istəyirdik. Amma konkret 4-5, ya da 6 qol vurmaq haqda söhbət olmamışdı. Zədədən sonra bir müddət yaşıl meydanlardan kənar qalmışdım. İstər-istəməz oyuna təsir edir. Amma bu gün çox rahat edim, hansısa ağrı hiss etmədim. Oyundan sonra Rövnəq Abdullayev bizi təbrik etdi və Çexiya ilə görüşdə də qələbə gözlədiyini dedi. Növbəti oyun üçün motivasiya verdi (gülür). İnşallah, ən yaxşısını etməliyik”.<br />Təmkin Xəlilzadə: “Azərkeşlərimizin önündə oynayırdıq. Şimali İrlandiya və Norveçə məğlubiyyətdən sonra xal itirmək haqqımız yox idi. Ona görə də məqsədimiz bacardıqca çox qol vurub qələbə qazanmaq idi. Baş məşqçi oyundan əvvəl tapşırmışdı ki, hər qol fürsətindən maksimum yararlanmaq lazımdı. Açığı, debüt oyunu idi deyə, həyəcan keçirmirdim. Adi oyun kimi gəldi mənə. Ən düzgün qiyməti siz və azarkeşlər verə bilər. Qələbədə az da olsa payım oldusa, buna görə çox xoşbəxtəm. Debüt matçımda rəqibin avtoqoluna səbəbkar olmağım xoş hissdi. Qolu kimin vurması önəmli deyil. Əsas odu, əla nəticəylə qalib gəldik. O qolu buraxmasaydıq, lap yaxşı olardı”.<br />Ramil Şeydayev: “Özümü əla hiss edirəm. Əsas odu, yığma mükəmməl nəticəylə qalib gəldi. Özüm fərqlənə bilməsəm də, çox sevinirəm. Bəli, imkanlarım oldu, qol vura bilmədim. Niyə fərqlənə bilmədim? Görünür, ustalıq səviyyəm o səviyyədə deyil (gülür). Üzərimdə çox çalışmalıyam. 2-3 şansdan 1-ni qola çevirməliydim... “Qarabağ”la müqavilə bağlamamışdan əvvəl atamla və yaxınlarımla məsləhətləşdim. Təbii ki, “Qarabağ”ın Çempionlar Liqasının qrup mərhələsinə vəsiqə qazanması da seçimimə təsirini göstərdi. Həm də Azərbaycanda oynayacam, yığmanın məşqçilərinin gözü qarşısında olacam. Bilirəm, “Qarabağ”da ciddi rəqabət var. Əsas heyətdə yer almaq istəyirimsə, daha çox çalışmalı, özümü göstərməliyəm”.<br />Renat Dadaşov: “Debüt oyunumda yığmanın bu hesabla qalib gəlməsi fantastik hissdi. Özümü ən xoşbəxt insan hesab edirəm. Xallarımızın sayı 10 oldu. Daha çox çalışmaqla sayı 13 edə bilərik, öz əlimizdədi. Neçə dəqiqə oynamağım önəmli deyil. Baş məşqçinin qərarıdı və mən buna hörmətlə yanaşıram. Vacib odu ki, əsas yığmanın formasında meydana çıxdım”.<br />Andrea Qrandoni: “Bu cür hesabla uduzduğumuza görə çox məyusuq. Eyni zamanda yorğun olduğumu deməliyəm. Bu gün həqiqətən çox qaçdıq, mübarizə apardıq. Rəqib topu özündə saxlamaqla bizi daha çox qaçmağa məcbur edirdi. Fikrimcə, oyun planında pis oynamadıq. Sadəcə, həlledici anlarda kobud səhvlər yekun nəticədə özünü göstərdi. Sonuncu iki qolu buraxmamalıydıq. Yəni kobud səhvlərimizdən sonra vuruldu. Düzü, Bakıya gələndə bu cür yenilgini ağlımdan keçirməmişdim. Bakıya heç-heçə etmək arzusuyla gəlmişdik. Şəxsən 0:0 gözləyirdim, 1:1 də pis olmazdı. Amma Azərbaycan yığmasındakı hücumameyilli futbolçular bacarığını ortaya qoydu. Texniki bacarıqları yüksək səviyyədədi. Şimali İrlandiya, Norveç və Azərbaycanın oynadığı futbolu müqayisə etsəm, Norveçin daha üstün olduğunu deyə bilərəm. Sadəcə, nədənsə onlarda alınmır. Komanda şəklində çox güclüdülər. 3-cü pillənin sahibi onlar olmalıdı. İrlandlar isə futbol oynamır, sırf nəticə qazanmaq üçün çalışırlar. Azərbaycan millisinin sərgilədiyi futbol irlandların göstərdiyi oyundan daha gözəgəlimlidi. Qrupda sonuncu olmağımızı və bu qapımızdan bu qədər top buraxmağımızı başa düşmək olar. Hamımız həvəskar futbolçularıq. Futbol bizim üçün ikinci iş, belə deyim, hobbidi. Məsələn, mən ali məktəbdə təhsil alan tələbəyəm. Əsas diqqətimi dərslərimə ayırsam da, futbol oynamaqdan zövq alıram. Digər komanda yoldaşlarımın hərəsi bir işdə çalışır. Vurduğumuz qolu niyə coşquyla qarşıladıq? Çünki cari seçmə mərhələdə ikinci qolumuz idi. Bunun özü də sevindirici haldı.<br /><b>HƏBİB</b>
		<div style="clear: both;height: 10px;"></div>
		<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,viber,whatsapp"></div>
		<div style="clear: both;height: 10px;"></div>
		
	</div>
	
	<div class="full-rel">
		<div class="full-rel-title">
			Oxşar xəbərlər:
		</div>
		<div class="full-rel-content">
			<a href="http://www.football-plus.az/yigma/3383-chexlerle-oyuna-qelebe-almanlarla-oyuna-ozumuzu-gostermek-uchun-chixacagiq.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-09/thumbs/1504689887_1.jpg" alt="Çexlərlə oyuna qələbə, almanlarla oyuna özümüzü göstərmək üçün çıxacağıq" />
	</span>
	<span class="related-n-title">
		Çexlərlə oyuna qələbə, almanlarla oyuna özümüzü göstərmək üçün çıxacağıq
	</span>
	
</a><a href="http://www.football-plus.az/manset/3281-prosinechki-shimali-rlandiya-ile-oyunu-unuda-bilmir.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-08/thumbs/1503932176_robert-prosinecki-azerbaijan_1ri4m7s2f22z518fkt07sr23zb1.jpg" alt="Prosineçki Şimali İrlandiya ilə oyunu unuda bilmir" />
	</span>
	<span class="related-n-title">
		Prosineçki Şimali İrlandiya ilə oyunu unuda bilmir
	</span>
	
</a><a href="http://www.football-plus.az/olke/3104-reaksiyalar.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-08/thumbs/1502985027_17355885993e07093480.jpg" alt="Reaksiyalar" />
	</span>
	<span class="related-n-title">
		Reaksiyalar
	</span>
	
</a><a href="http://www.football-plus.az/gundem/2882-panatinaikoslular-boyuk-hesabli-qelebeni-qachirdiqlarina-teessuflenir.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-08/1501583246_images.jpg" alt="“Panatinaikos”lular böyük hesablı qələbəni qaçırdıqlarına təəssüflənir" />
	</span>
	<span class="related-n-title">
		“Panatinaikos”lular böyük hesablı qələbəni qaçırdıqlarına təəssüflənir
	</span>
	
</a><a href="http://www.football-plus.az/yigma/994-reshad-sadiqov-bu-gun-daha-chox-azarkeshleri-sevindire-bilmediyimize-gore-meyusam.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-03/thumbs/1490612422_15.jpg" alt="Rəşad Sadıqov: “Bu gün daha çox azarkeşləri sevindirə bilmədiyimizə görə mə ..." />
	</span>
	<span class="related-n-title">
		Rəşad Sadıqov: “Bu gün daha çox azarkeşləri sevindirə bilmədiyimizə görə mə ...
	</span>
	
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	<div style="clear: both;height: 50px;"></div>
	
<div id="dle-ajax-comments"></div>

	<div class="hidden-comment">
		<div class="addb-comment">Şərh yaz</div>
		<div class="hidden-comment-form">
			<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/olke/3385-reaksiyalar.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script type="text/javascript">
<!--
var text_enter_url       = "Bağlantının URL-i tam daxil edin";
var text_enter_size       = "Fileşvideonun ölçüsünü daxil edin (en, uzun)";
var text_enter_flash       = "Fleşrolikə bağlantı qoş";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Bağlantının adını daxil edin";
var text_enter_image    = "Şəklin tam URL-i daxil edin";
var text_enter_email    = "e-mail ünvanı daxil edin";
var text_code           = "İşlək: [CODE] Burada sizin şifrə.. [/CODE]";
var text_quote          = "İşlək: [QUOTE] Burada sizin məqalə.. [/QUOTE]";
var text_upload         = "Şəkil və faylların serverə yüklənməsi";
var error_no_url        = "Siz mütləq URL daxil etməlisiniz";
var error_no_title      = "Siz mütləq ad daxil etməlisiniz";
var error_no_email      = "e-mail ünvan daxil etməlisiniz";
var prompt_start        = "Format üçün mətn daxil edin";
var img_title   		= "Şəkli hası tərəfdə yerləşdirmək (Sol, mərkəz, sağ)";
var email_title  	    = "Bağlantı haqqında ";
var text_pages  	    = "Səhifələr";
var image_align  	    = "left";
var bb_t_emo  	        = "smayl qoşmaq";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı punktu əlavə et Girişin sona çatması üçün sahəni boş saxlayın.";
var text_alt_image      = "Şəkilin məlumatını daxil et";
var img_align  	        = "Düzənləmək";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Yox</option><option value='left' selected>Sol tərflə</option><option value='right' >Sag tərəflə</option><option value='center' >Mərkəzdə</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Yağlı">Yağlı</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Əyilmiş">Əyilmiş</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Xətt altdan">Xətt altdan</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Xətt öndə">Xətt öndə</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Sol tərəflə yığ">Sol tərəflə yığ</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="Mərkəzdə">Mərkəzdə</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Sağ tərfdə yığ">Sağ tərfdə yığ</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="smayl qoşmaq">smayl qoşmaq</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Bağlantı qoşmaq">Bağlantı qoşmaq</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Bağlantı ilə qorunan">Bağlantı ilə qorunan</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Rəng seçimi">Rəng seçimi</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Gizli mətn">Gizli mətn</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Məqalə qoş">Məqalə qoş</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="seçilən mətni kril əlifbasına çevir">seçilən mətni kril əlifbasına çevir</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Spoyler">Spoyler</b>
</div>
<div id="dle_emos" style="display: none;" title="smayl qoşmaq"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.football-plus.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.football-plus.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.football-plus.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.football-plus.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.football-plus.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.football-plus.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.football-plus.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.football-plus.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.football-plus.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.football-plus.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.football-plus.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.football-plus.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.football-plus.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.football-plus.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.football-plus.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.football-plus.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.football-plus.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.football-plus.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.football-plus.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.football-plus.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Код:
		</div>
		<div class="add-comment-line-right">
			<span id="dle-captcha"><img src="/engine/modules/antibot.php" alt="Təhlükəsizlik şifrəsini göstərmək üçün bu şəkli qoş" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a></span>
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Введите код:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="sec_code" id="sec_code" class="form-input-stand" />
		</div>
	</div>
	
	
	
	<div class="add-comment-line">
		<input value="Добавить" name="submit" type="image" src="/templates/elnur/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="3385" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a>';

};
//-->
</script>
		</div>
	</div>
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
					
				</div>
				<div class="col-right2"></br>
					<div class="right-block">
						<div class="right-block-title">
<center>Son xəbərlər</center>						</div>
						<div class="right-block-content">
<b><center><font color="red"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></center></b>
							<a href="http://www.football-plus.az/olke/3391-neftchi-ashagi-deste-temsilchisini-darmadagin-etdi.html" class="right-news">Dünən, 13:45 “Neftçi” aşağı dəstə təmsilçisini darmadağın etdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3390-qebele-u-21-in-uzvunu-transfer-etdi.html" class="right-news">Dünən, 13:43 "Qəbələ" U-21-in üzvünü transfer etdi…<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3389-ferid-nebiyev-slaviyada.html" class="right-news">Dünən, 13:42 Fərid Nəbiyev "Slaviya"da<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/manset/3388-ruslanin-ilk-11-likde-yer-almamasi-qardashini-ozunden-chixardi.html" class="right-news">Dünən, 13:37 Ruslanın ilk “11-lik”də yer almaması qardaşını özündən çıxardı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3387-nter-divizion-klubunu-yene-bilmedi.html" class="right-news">Dünən, 13:36 “İnter” divizion klubunu yenə bilmədi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/3386-eddinin-debutu-ugurlu-alinmadi.html" class="right-news">Dünən, 13:33 Eddinin debütü uğurlu alınmadı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3385-reaksiyalar.html" class="right-news">Dünən, 13:31 Reaksiyalar<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3383-chexlerle-oyuna-qelebe-almanlarla-oyuna-ozumuzu-gostermek-uchun-chixacagiq.html" class="right-news">Dünən, 13:24 Çexlərlə oyuna qələbə, almanlarla oyuna özümüzü göstərmək üçün çıxacağıq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3382-yigma-uzvlerinin-qiymetlendirmesi.html" class="right-news">Dünən, 13:22 Yığma üzvlərinin qiymətləndirməsi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3381-boyukhesabli-qelebe-ile-3-cu-yere-iddiamiz-davam-edir.html" class="right-news">Dünən, 13:02 Böyükhesablı qələbə ilə 3-cü yerə iddiamız davam edir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3380-futbol-saati-tarixe-qovushdu.html" class="right-news">Dünən, 13:00 “Futbol saatı” tarixə qovuşdu<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3378-qarabag-uch-transfer-etdi-ve-chl-uchun-ishtirak-erizesini-achiqladi.html" class="right-news">Dünən, 12:52 “Qarabağ” üç transfer etdi və ÇL üçün iştirak ərizəsini açıqladı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/divizion/3377-vaqif-eliyev-shemkirin-prezidentinin-sozunu-tesdiqledi.html" class="right-news">Dünən, 12:51 Vaqif Əliyev “Şəmkir”in prezidentinin sözünü təsdiqlədi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3376-tounkara-zirede.html" class="right-news">Dünən, 12:50 Tounkara “Zirə”də<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3375-turkiyeden-alti-medalla.html" class="right-news">Dünən, 12:28 Türkiyədən altı medalla<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3374-ramil-en-yaxshi-atlet-sechildi.html" class="right-news">Dünən, 12:27 Ramil ən yaxşı atlet seçildi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3373-polochular-binede-yarishacaq.html" class="right-news">Dünən, 12:26 Poloçular Binədə yarışacaq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3372-xorvatlar-uzerinde-novbeti-qelebe.html" class="right-news">Dünən, 12:24 Xorvatlar üzərində növbəti qələbə<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3371-dch-ni-dord-medalla-basha-vurduq.html" class="right-news">Dünən, 12:23 DÇ-ni dörd medalla başa vurduq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3370-mehemmedresul-mecidov-uchqat-dunya-chempionudu.html" class="right-news">Dünən, 12:21 Məhəmmədrəsul Məcidov üçqat dünya çempionudu!<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3369-transfer-dosyes.html" class="right-news">4-09-2017, 19:05 TRANSFER DOSYESİ<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3368-uch-turun-menzeresi.html" class="right-news">4-09-2017, 19:02 Üç turun mənzərəsi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3367-qarabag-bilet-satishina-sentyabrin-7-de-bashlayacaq.html" class="right-news">4-09-2017, 19:01 “Qarabağ” bilet satışına sentyabrın 7-də başlayacaq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3366-nizami-haciyev-norvech-ve-san-marino-ile-oyunlardan-6-xal-gozleyir.html" class="right-news">4-09-2017, 18:58 Nizami Hacıyev Norveç və San Marino ilə oyunlardan 6 xal gözləyir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3365-premyer-liqa-klublari-merdekanda-uz-uze-gelecek.html" class="right-news">4-09-2017, 18:54 Premyer-liqa klubları Mərdəkanda üz-üzə gələcək<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/divizion/3364-shahdag-heveskarlar-liqasi-temsilchisi-ile-sulh-bagladi.html" class="right-news">4-09-2017, 18:53 “Şahdağ” həvəskarlar liqası təmsilçisi ilə “sülh bağladı”<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3363-30-avqust-2012-yada-dushen-xatireler.html" class="right-news">4-09-2017, 18:48 30 avqust 2012: yada düşən xatirələr...<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3362-qarabag-u-19-a-uch-legioner-celb-edib.html" class="right-news">4-09-2017, 18:42 “Qarabağ” U-19-a üç legioner cəlb edib<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/3361-qarabagi-tarixi-oyunda-izlemek-isteyenlerin-nezerine.html" class="right-news">4-09-2017, 18:38 “Qarabağ”ı tarixi oyunda izləmək istəyənlərin nəzərinə<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/divizion/3360-veten-qelebe-qazandi.html" class="right-news">4-09-2017, 18:37 “Vətən” qələbə qazandı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3359-qebeleden-iki-hech-heche.html" class="right-news">4-09-2017, 18:34 “Qəbələ”dən iki heç-heçə<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3357-valeh-seyidov-portuqaliya-klubuna-kechdi.html" class="right-news">4-09-2017, 18:30 Valeh Seyidov Portuqaliya klubuna keçdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/manset/3356-futbol-haminin-axtardigi-elvin-seferlini-turkiyede-tapdi.html" class="right-news">4-09-2017, 18:28 “Futbol+” hamının axtardığı Elvin Səfərlini Türkiyədə tapdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3355-gencede-heraretin-ashagi-dushmesini-gozleyirler.html" class="right-news">4-09-2017, 18:26 Gəncədə hərarətin aşağı düşməsini gözləyirlər<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3354-sabiq-dunya-chempionu-ugursuzlugunu-yad-chekiyle-elaqelendirdi.html" class="right-news">4-09-2017, 18:24 Sabiq dünya çempionu uğursuzluğunu yad çəkiylə əlaqələndirdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3353-ugursuz-paris-seferinin-iziyle.html" class="right-news">4-09-2017, 18:23 Uğursuz Paris səfərinin iziylə…<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3352-olke-chempionlari-mueyyenleshdi.html" class="right-news">4-09-2017, 18:21 Ölkə çempionları müəyyənləşdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3351-xorvatlara-qalib-geldik.html" class="right-news">4-09-2017, 18:20 Xorvatlara qalib gəldik<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3350-shahsuvarli-buruncle-kifayetlendi.html" class="right-news">4-09-2017, 18:19 Şahsuvarlı "bürünc"lə kifayətləndi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3349-u-21-biabirchi-oyunla-olkeni-sarsitdi.html" class="right-news">4-09-2017, 18:17 U-21 biabırçı oyunla ölkəni sarsıtdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3348-cudo-tariximizde-ilk-yashansa-da.html" class="right-news">31-08-2017, 22:52 Cüdo tariximizdə ilk yaşansa da…<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3347-ramil-quliyevin-novbeti-uguru.html" class="right-news">31-08-2017, 22:50 Ramil Quliyevin növbəti uğuru<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3346-guleshde-chekilerin-sayi-artirildi.html" class="right-news">31-08-2017, 22:49 Güləşdə çəkilərin sayı artırıldı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3345-ukraynali-hakimler-mingechevirde-fit-chalacaq.html" class="right-news">31-08-2017, 22:48 Ukraynalı hakimlər Mingəçevirdə fit çalacaq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3344-bokschularimiz-yarimfinala-yukseldi.html" class="right-news">31-08-2017, 22:47 Boksçularımız yarımfinala yüksəldi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3343-yigma-xorvatlarla-hech-heche-etdi.html" class="right-news">31-08-2017, 22:46 Yığma xorvatlarla heç-heçə etdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3342-yigmaya-yeni-bash-meshqchi-teyin-olunub.html" class="right-news">31-08-2017, 22:45 Yığmaya yeni baş məşqçi təyin olunub<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3341-mutexessisler-neftchini-quyudan-chixarmaq-planlarini-achiqladi.html" class="right-news">31-08-2017, 22:44 Mütəxəssislər “Neftçi”ni “quyudan çıxarmaq” planlarını açıqladı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3339-eddi-srafilov-klublari-elcek-kimi-deyishir.html" class="right-news">31-08-2017, 22:40 Eddi İsrafilov klubları əlcək kimi dəyişir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3338-qebelenin-ushaqlari-koreyada-oynayir.html" class="right-news">31-08-2017, 22:38 “Qəbələ”nin uşaqları Koreyada oynayır<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3337-milli-ushaqlarla-bayramlashib-getdi.html" class="right-news">31-08-2017, 22:36 Milli uşaqlarla bayramlaşıb getdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3336-yigmanin-formasinda-deyishiklik.html" class="right-news">31-08-2017, 22:31 Yığmanın formasında dəyişiklik<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3335-boyukaga-haciyev-prosinechkinin-ish-metodunu-beyenir.html" class="right-news">31-08-2017, 19:29 Böyükağa Hacıyev Prosineçkinin iş metodunu bəyənir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3334-prosinechkinin-guvene-bileceyi-11-lik.html" class="right-news">31-08-2017, 19:26 Prosineçkinin güvənə biləcəyi “11-lik”<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3333-u-21-sechme-merheleye-srailde-bashlayir.html" class="right-news">31-08-2017, 19:24 U-21 seçmə mərhələyə İsraildə başlayır<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3332-k-turu-tura-qarishdirdi.html" class="right-news">31-08-2017, 19:23 İK turu tura qarışdırdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3331-traktorsazi-ozune-gelir.html" class="right-news">31-08-2017, 19:22 “Traktorsazi” özünə gəlir<font color="red"> </font><font color="blue"> </font></a>	
						<a href="/?do=lastnews" class=""><b>Bütün xəbərlər</b></a>

						</div>
					</div>
					<div class="right-block-title">
<center>Ən çox oxunanlar</center>						</div>
						<div class="right-block-content">
				<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html"><img src="/uploads/posts/2016-12/1483091543_qedir-hkhk.jpg" alt="Pula həsrət qalan şahmatçılar ayağa qalxdı" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html" class="tight-news">Pula həsrət qalan şahmatçılar ayağa qalxdı<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/aktual/2027-nebi-xanciqazov-almaniyada-hem-rahatdi-hem-de-darixir.html"><img src="/uploads/posts/2017-05/thumbs/1496223391_nebi1.jpg" alt="Nəbi Xanciqazov Almaniyada həm rahatdı, həm də darıxır" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/aktual/2027-nebi-xanciqazov-almaniyada-hem-rahatdi-hem-de-darixir.html" class="tight-news">Nəbi Xanciqazov Almaniyada həm rahatdı, həm də darıxır<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/manset/1446-turk-oglu-turkem-kurd-oglu-kurdem-lezgi-oglu-lezgiyem-talish-oglu-talisham.html"><img src="/uploads/posts/2017-04/thumbs/1493224401_an-a35677e042657d5442b686aff5ed33d9.jpg" alt="Türk oğlu türkəm, kürd oğlü kürdəm, ləzgi oğlu ləzgiyəm, talış oğlu talışam!" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/manset/1446-turk-oglu-turkem-kurd-oglu-kurdem-lezgi-oglu-lezgiyem-talish-oglu-talisham.html" class="tight-news">Türk oğlu türkəm, kürd oğlü kürdəm, ləzgi oğlu ləzgiyəm, talış oğlu talışam!<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html"><img src="/uploads/posts/2017-04/thumbs/1492096622_1491951055-083.jpg" alt="“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html" class="tight-news">“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/reportaj/1177-memarliq-futbol-ve-sevgi-sheheri.html"><img src="/uploads/posts/2017-04/thumbs/1491768260_17797631_1442139922518547_736658301_o.jpg" alt="Memarlıq, futbol və sevgi şəhəri" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/reportaj/1177-memarliq-futbol-ve-sevgi-sheheri.html" class="tight-news">Memarlıq, futbol və sevgi şəhəri<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html"><img src="/uploads/posts/2016-12/1482915758_gulya.jpg" alt="Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html" class="tight-news">Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər<font color="red"></font><span></span></a></div>				
						</div>

					
					
					
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
				<div class="footer-menu">
			

				</div>
				<div class="footer-text">
					✔ Məlumatlardan yararlandıqda istinad vacibdi. </br>
✔ Məlumatlardan internet səhifələrində yararlanarkən müvafiq
keçidin qoyulması vacibdi.
				</div>
			</div>
			<div class="footer-right">
				
				<div class="bottom-soc">
					<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t29.6;r" + escape(top.document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=120 alt='' title='LiveInternet: показано количество просмотров и посетителей'><\/a>")</script><!--/LiveInternet-->


					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					<br /><br />
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>


<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-31292736-4', 'auto');
 ga('send', 'pageview');

</script>
<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
    <script src="/templates/elnur/js/jquery.flexslider.js"></script>
    <script src="/templates/elnur/js/jquery.bxslider.js"></script>
    <script src="/templates/elnur/js/jquery.arcticmodal-0.3.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
          $('.slider4').bxSlider({
            slideWidth: 239,
            minSlides: 2,
            maxSlides: 4,
            moveSlides: 1,
            slideMargin: 10
          });
        });
        $(function(){
          SyntaxHighlighter.all();
        });
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "slide",
            controlNav: "thumbnails",
            start: function(slider){
              $('body').removeClass('loading');
            }
          });
        });
    </script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
