﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Renat U-19 və U-21-də oynayacaq? &raquo; Football-plus.az</title>
<meta name="description" content="ubees.ru Yerli futbol məktəblərinin yığmaya layiqli futbolçu yetişdirmədiyini görən AFFA rəhbərliyi çatışmazlığı aradan qaldırmaq üçün üzünü başqa ölkələrə tutmaq məcburiyyətində qalıb. Assosiasiyanı" />
<meta name="keywords" content="futbolçu, qədər, Renatın, formanı, halda, olunan, əziyyət, gələcəkdə, yığmaya, futbol, çəkmədən, düşərgəsinə, layiq, olduğunu, daşımağa, donduran, gərməli, bəzən, şaxtaya, Ancaq" />
<meta name="generator" content="M.I.D Team (http://mid-team.ru) and Ubees Team - http://ubees.ru/" />
<meta property="og:site_name" content="Football-plus.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Renat U-19 və U-21-də oynayacaq?" />
<meta property="og:url" content="http://www.football-plus.az/manset/550-renat-u-19-ve-u-21-de-oynayacaq.html" />
<meta property="og:image" content="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485776451_azerbaycanli-almaniyada.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.football-plus.az/engine/opensearch.php" title="Football-plus.az" />
<link rel="alternate" type="application/rss+xml" title="Football-plus.az" href="http://www.football-plus.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
	<link rel="stylesheet" href="/templates/elnur/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/elnur/css/style-ie.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/elnur/js/active.js"></script>
 
<script type="text/javascript" src="http://medaz.info/templates/teze/js/libs.js"></script>
 <script type="text/javascript" src="http://medaz.info/templates/teze/js/sayt.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/slider_keys.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/jquery.tools.min.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/active.js"></script>
    <link rel="stylesheet" href="/templates/elnur/css/flexslider.css" type="text/css" media="screen">


 <link href="/templates/elnur/css/mansetx.css" type="text/css" rel="stylesheet" />  
<script type="text/javascript" src="/templates/elnur/js/mansetx.js"></script>
<script type="text/javascript" src="/templates/elnur/js/jquery-1.11.1.js"></script> 
	<script language="JavaScript">
		 <!--
		dayarray=new Array("Bazar","Bazar ert&#601si","Ç&#601r&#351&#601nb&#601 ax&#351am&#305","Ç&#601r&#351&#601nb&#601","C&#252m&#601 ax&#351am&#305","C&#252m&#601","&#350&#601nb&#601")
		 montharray=new Array ("yanvar","fevral","mart","aprel","may","iyun","iyul","avqust","sentyabr","oktyabr","noyabr","dekabr")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Bugün"+ date +" "+ month +" "+ year +" il, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	 <meta name="viewport" content="width=device-width, initial-scale=1.0">
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="loading-layer" style="display:none">Yükləmə gedir gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'elnur';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", ""];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil eymək';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün şərhlərinin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə şərh yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Şouya baxış (probel)',
		pauseTitle:       'Pauza',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerdəyişmə',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçülərə qədər genişləndir',
		restoreTitle :    'Şəklin yerini dəyişmək üçün sıxıb götürün, silmək üçün isə tıklayın',
		focusTitle :      'Fokuslandır',
		loadingTitle :    'Ləğv üçün'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div class="body2">
<div class="main-center-block"><div class="head-flash">
		

        <div class="rek">
               <a href=""> <img src="/templates/elnur/images/r1.jpg"></a>


	    </div>
	    <div class="rek">
<object width="320" height="90">
						<param name="movie" value="http://fanat.az/banner/gabala320x90.swf">
						<embed src="http://fanat.az/banner/gabala320x90.swf" width="320" height="90">
						</embed>  
						</object>

        </div>
	    <div class="rek">                
                <img src="/templates/elnur/images/r1.jpg">
         </div>
		   <div class="clear"></div>

	
	
        </div>
	<div class="top-line">
		<div class="top-line-date">
			<b><font color="#e90479"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></b>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
				<input type="image" src="/templates/elnur/images/search.jpg" value="Axtar!" border="0" class="form-search" alt="Axtar!">
			</form>
		</div>
		<div class="top-soc">
			<a href="#" class="top-soc1"></a>
			<a href="#" class="top-soc2"></a>
			<a href="#" class="top-soc3"></a>
			<a href="#" class="top-soc4"></a>
			<a href="#" class="top-soc5"></a>
			<a href="#" class="top-soc6"></a>
			<div style="clear: both;"></div>
		</div>
	</div><div style="height:150px;"><a href="/""><img src="/templates/elnur/images/logo.png"></a>
</div>
	<div class="head-line">
		<ul class="top-menu">
			<li><a href="/" class="top-menu-link">Ana səhifə</a></li>
			<li><a href="/aktual" class="top-menu-link">Aktual</a></li>
			<li><a href="/idman" class="top-menu-link">İdman</a></li>

			<li><a href="/olke" class="top-menu-link">Ölkə futbolu</a></li>
			<li><a href="/liqa" class="top-menu-link">Premyer-liqa</a></li>
			<li><a href="/divizion" class="top-menu-link">I divizion</a></li>
			<li><a href="/evezediciler" class="top-menu-link">Əvəzedicilər</a></li>
			<li><a href="/yigma" class="top-menu-link">Yığma</a></li>
			<li><a href="/layihe" class="top-menu-link">Layihə</a></li>
			<li><a href="/futbol20" class="top-menu-link">Futbol+ - 20!</a></li>
			<li><a href="/statistika" class="top-menu-link">Statistika</a></li>
			
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Bölmələr</div>
	</div>
	
	<div class="content-block">
		<div class="left-col">
<div class="left-block-title">
Yazarlar</div>
			<div style="margin-top:5px;"></div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/525-auf-wiedersehen-deyin-getsin.html"><img src="/uploads/posts/2017-01/thumbs/1485538382_13902710_1529612727064290_6759344933530705596_n.jpg" alt="“Auf Wiedersehen“ deyin, getsin" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Həbib</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/525-auf-wiedersehen-deyin-getsin.html"><font color="black">“Auf Wiedersehen“ deyin, getsin</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/513-uchu-birinde.html"><img src="/uploads/posts/2017-01/1485427055_11067774_10153310314864560_4779550409141512705_.jpg" alt="Üçü birində" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/513-uchu-birinde.html"><font color="black">Üçü birində</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/494-gozle-geleceyem-qurbanin-olum.html"><img src="/uploads/posts/2017-01/1485363236_images.jpg" alt="Gözlə, gələcəyəm, qurbanın olum..." /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/494-gozle-geleceyem-qurbanin-olum.html"><font color="black">Gözlə, gələcəyəm, qurbanın olum...</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/480-uchub-geden-ugurlar.html"><img src="/uploads/posts/2017-01/thumbs/1485114249_amal_abusov.jpg" alt="Uçub gedən “uğurlar”" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/480-uchub-geden-ugurlar.html"><font color="black">Uçub gedən “uğurlar”</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/440-elxan-memmedovun-yungul-ayagi.html"><img src="/uploads/posts/2017-01/1484760232_skachannye-fayly.jpg" alt="Elxan Məmmədovun “yüngül ayağı”" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/440-elxan-memmedovun-yungul-ayagi.html"><font color="black">Elxan Məmmədovun “yüngül ayağı”</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/424-tebriz-hesenovun-qara-pishiyi.html"><img src="/uploads/posts/2017-01/1484733258_13902710_1529612727064290_6759344933530705596_n.jpg" alt="Təbriz Həsənovun qara pişiyi" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Həbib</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/424-tebriz-hesenovun-qara-pishiyi.html"><font color="black">Təbriz Həsənovun qara pişiyi</font></a>	</div>
</div>				
			</br><div class="left-block-title">
Reportaj</div>
			<div style="margin-top:5px;"> <!-- manset basladi -->
        <div class="wanset8">
            <div class="soyuk">
                
                <div id="bk1" class="gorunen">
                
                </div>
            
                <div id="bk2" class="gizli">
                
                </div>
				
				<div id="bk3" class="gizli">
                
                </div>
				
				<div id="bk4" class="gizli">
                
                </div>
				
				<div id="bk5" class="gizli">
                
                </div>
				
				<div id="bk6" class="gizli">
                
                </div>
				
				<div id="bk7" class="gizli">
                
                </div>
				
				<div id="bk8" class="gizli">
                
                </div>
				


            

  </div>
            <div class="cicik">
                                <a href="#" class="balaca aktiv" id="k1">1</a>
				<a href="#" class="balaca " id="k2">2</a>
				<a href="#" class="balaca " id="k3">3</a>
				<a href="#" class="balaca " id="k4">4</a>
				<a href="#" class="balaca " id="k5">5</a>
				<a href="#" class="balaca " id="k6">6</a>
				<a href="#" class="balaca " id="k7">7</a>
				<a href="#" class="balaca " id="k8">8</a>
			

				

            </div>
        </div>
        <!-- manset bitdi --></div>

			</br>
			<div class="left-block"><div class="left-block-title">
KIVDF</div>
				              </br>  <img src="/templates/elnur/images/zz.jpg" width="245" height="180">
			</div>
			</br>
<div class="left-block">
				<div class="left-block-title">
Facebook-da  biz</div>
				<div class="left-block-content left-block-content3">

<div class="fb-page" data-href="https://www.facebook.com/FootballPlusAz/?fref=ts" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FootballPlusAz/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FootballPlusAz/?fref=ts">Futbol+ müstəqil idman qəzeti</a></blockquote></div>
 				</div>
			</div>
			
			<div class="left-block">
				<div class="left-block-title">
Məzənnə </div>
				<div class="left-block-content left-block-content3">
<script src="http://www.meridian-az.com/exchange/index.php?id=1234"></script>
				</div>
			</div>							
<div class="left-block">
				<div class="left-block-title">
Sorğu</div>
				<div class="left-block-content left-block-content3">
				</div>
			</div>	<div class="left-block">
				<div class="left-block-title">
					Bugünkü qəzet
				</div>
               <a href="http://football-plus.az/qezet.pdf"> <img src="/templates/elnur/images/qezet.jpg" width="245" height="300" ></a>
			</div>	
			<div class="left-block">
				<div class="left-block-title">
					Təqvim
				</div>
				<div class="left-block-content left-block-content3">
					<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('12','2016','right'); return false;" href="http://www.football-plus.az/2016/12/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Yanvar 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="6">&nbsp;</td><td  class="weekday" >1</td></tr><tr><td  class="day" >2</td><td  class="day" >3</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/04/" title="Bütün postlar: 04 yanvar 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/05/" title="Bütün postlar: 05 yanvar 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/06/" title="Bütün postlar: 06 yanvar 2017">6</a></td><td  class="weekday" >7</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/01/08/" title="Bütün postlar: 08 yanvar 2017">8</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/09/" title="Bütün postlar: 09 yanvar 2017">9</a></td><td  class="day" >10</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/11/" title="Bütün postlar: 11 yanvar 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/12/" title="Bütün postlar: 12 yanvar 2017">12</a></td><td  class="day" >13</td><td  class="weekday" >14</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/01/15/" title="Bütün postlar: 15 yanvar 2017">15</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/16/" title="Bütün postlar: 16 yanvar 2017">16</a></td><td  class="day" >17</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/18/" title="Bütün postlar: 18 yanvar 2017">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/19/" title="Bütün postlar: 19 yanvar 2017">19</a></td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/01/22/" title="Bütün postlar: 22 yanvar 2017">22</a></td></tr><tr><td  class="day" >23</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/24/" title="Bütün postlar: 24 yanvar 2017">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/25/" title="Bütün postlar: 25 yanvar 2017">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/26/" title="Bütün postlar: 26 yanvar 2017">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/27/" title="Bütün postlar: 27 yanvar 2017">27</a></td><td  class="weekday" >28</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/01/29/" title="Bütün postlar: 29 yanvar 2017">29</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/01/30/" title="Bütün postlar: 30 yanvar 2017">30</a></td><td  class="day day-current" >31</td><td colspan="5">&nbsp;</td></tr></table></div>
				</div>
			</div><div class="left-block">
				<div class="left-block-title">
					Seçilmişlər
				</div></br>
<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/537-beynelxalq-bank-nteri-maliyyeleshdirmekden-resmen-imtina-etdi.html"><img src="/uploads/posts/2017-01/thumbs/1485695866_bb.jpg" alt="Beynəlxalq Bank “İnter”i maliyyələşdirməkdən rəsmən imtina etdi" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/537-beynelxalq-bank-nteri-maliyyeleshdirmekden-resmen-imtina-etdi.html" class="tight-news">Beynəlxalq Bank “İnter”i maliyyələşdirməkdən rəsmən imtina etdi<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/535-dneprin-futbolchusu-rehim-hesenovu-qinadi.html"><img src="/uploads/posts/2017-01/thumbs/1485695605_nwph_kravchenko_m.jpg" alt="“Dnepr”in futbolçusu Rəhim Həsənovu qınadı" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/535-dneprin-futbolchusu-rehim-hesenovu-qinadi.html" class="tight-news">“Dnepr”in futbolçusu Rəhim Həsənovu qınadı<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/514-ashiq-eli-shixlara-forma-ve-buts-paylayib.html"><img src="/uploads/posts/2017-01/thumbs/1485427226_70651_y0d2t3k3c9.jpg" alt="Aşıq Əli “Şıxlar”a forma və buts paylayıb" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/514-ashiq-eli-shixlara-forma-ve-buts-paylayib.html" class="tight-news">Aşıq Əli “Şıxlar”a forma və buts paylayıb<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/507-mashallah-ehmedovun-xilas-olmaq-uchun-4-gunu-qaldi.html"><img src="/uploads/posts/2017-01/thumbs/1485426151_masallah.jpg" alt="Maşallah Əhmədovun xilas olmaq üçün 4 günü qaldı" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/507-mashallah-ehmedovun-xilas-olmaq-uchun-4-gunu-qaldi.html" class="tight-news">Maşallah Əhmədovun xilas olmaq üçün 4 günü qaldı<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/465-oruceli-durmushov-ve-oglu-27-il-evvel-olumden-donub.html"><img src="/uploads/posts/2017-01/thumbs/1485073031_durmusov.jpg" alt="Orucəli Durmuşov və oğlu 27 il əvvəl ölümdən dönüb" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/465-oruceli-durmushov-ve-oglu-27-il-evvel-olumden-donub.html" class="tight-news">Orucəli Durmuşov və oğlu 27 il əvvəl ölümdən dönüb<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/442-14-klubun-borcu-silindi.html"><img src="/uploads/posts/2017-01/thumbs/1484841570_yas.jpg" alt="14 klubun borcu silindi" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/442-14-klubun-borcu-silindi.html" class="tight-news">14 klubun borcu silindi<font color="red"></font><span></span></a></div>				
			</div>
		</div>
		<div class="right-col">	<div style="margin:5px 5px 5px 5px;"><div id="mansetx">
		<div id="mansetx-img">
			<a href="http://www.football-plus.az/yigma/552-prosinechki-sheydayeve-meslehet-verdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485776986_prosinecki.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Prosineçki Şeydayevə məsləhət verdi</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/550-renat-u-19-ve-u-21-de-oynayacaq.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485776451_azerbaycanli-almaniyada.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Renat U-19 və U-21-də oynayacaq?</b></div></b></font></span></a><a href="http://www.football-plus.az/liqa/549-qebele-subotichi-geri-qaytardi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/1485776194_subotic2.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Qəbələ” Subotiçi geri qaytardı</b></div></b></font></span></a><a href="http://www.football-plus.az/liqa/548-suraxanidaki-hech-heche-qebeleni-ayaga-qaldirdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485776100_sabo.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Suraxanıdakı heç-heçə “Qəbələ”ni ayağa qaldırdı</b></div></b></font></span></a><a href="http://www.football-plus.az/aktual/547-nterin-sabiqleri-veziyyetin-duzeleceyine-umid-edir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485775961_1451471693_resad-qasimov1.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“İnter”in sabiqləri vəziyyətin düzələcəyinə ümid edir</b></div></b></font></span></a><a href="http://www.football-plus.az/liqa/546-liderler-xal-itirdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485775698_pm.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Liderlər xal itirdi</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/545-slam-kerimov-50.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485697536_islam.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>İslam Kərimov – 50!</b></div></b></font></span></a><a href="http://www.football-plus.az/yigma/540-affa-renat-dadashovu-yigmaya-getirdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485696665_1485510819_renat-dadashov-600.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>AFFA Renat Dadaşovu yığmaya gətirdi</b></div></b></font></span></a><a href="http://www.football-plus.az/liqa/538-azarkeshlerden-qarshiliqli-atmacalar.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485696106_dava.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Azarkeşlərdən qarşılıqlı atmacalar</b></div></b></font></span></a><a href="http://www.football-plus.az/secilmisler/537-beynelxalq-bank-nteri-maliyyeleshdirmekden-resmen-imtina-etdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485695866_bb.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Beynəlxalq Bank “İnter”i maliyyələşdirməkdən rəsmən imtina etdi</b></div></b></font></span></a><a href="http://www.football-plus.az/yigma/536-affa-prosinechkinin-menecerini-yalanchi-chixardi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485695820_2205d18c-0f36-4a48-a649-402e3468a2b0_640.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>AFFA Prosineçkinin menecerini yalançı çıxardı</b></div></b></font></span></a><a href="http://www.football-plus.az/liqa/534-pfl-bolgelere-seferleri-davam-etdirecek.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/1485695475_aslan.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>PFL bölgələrə səfərləri davam etdirəcək</b></div></b></font></span></a><a href="http://www.football-plus.az/idman/533-hendbol-federasiyasinin-yeni-strukturu-mueyyenleshib.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485695264_isgender.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Həndbol Federasiyasının yeni strukturu müəyyənləşib</b></div></b></font></span></a><a href="http://www.football-plus.az/aktual/532-reynaldonun-kechidi-resmileshdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-01/thumbs/1485695107_thumb_20170128040540410.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Reynaldonun keçidi rəsmiləşdi</b></div></b></font></span></a>
		</div>
		<div id="mansetx-selector">
			<ul>
			</ul>
		</div>
	</div></div>
			<div class="right-content">
				
				
				
				<div class="col-left2">
					
					
					<div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
		});
		
	});
</script>
<div class="full-news">
	<div class="full-news-date">
		30 yan 15:40<i></i><a href="http://www.football-plus.az/manset/">manset</a>, <a href="http://www.football-plus.az/gundem/">gundem</a>
	</div>
	<h1>Renat U-19 və U-21-də oynayacaq?<font color="red"></font></h1>
	<div class="full-news-content">
		<!--TBegin:http://www.football-plus.az/uploads/posts/2017-01/1485776451_azerbaycanli-almaniyada.jpg|left--><a href="http://www.football-plus.az/uploads/posts/2017-01/1485776451_azerbaycanli-almaniyada.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-01/thumbs/1485776451_azerbaycanli-almaniyada.jpg" style="float:left;" alt='Renat U-19 və U-21-də oynayacaq?' title='Renat U-19 və U-21-də oynayacaq?'  /></a><!--TEnd--><br />Yerli futbol məktəblərinin yığmaya layiqli futbolçu yetişdirmədiyini görən AFFA rəhbərliyi çatışmazlığı aradan qaldırmaq üçün üzünü başqa ölkələrə tutmaq məcburiyyətində qalıb. Assosiasiyanın dərviş funksiyasını daşıyan seleksiyaçıları ölkə-ölkə gəzərək, Azərbaycanla bağlılığı olan, ancaq hazırda ölkə xaricində top qovan oyunçuları şirin vədlər verməklə yoldan çıxararaq, üçrəngli formanı geyməyə razı salmağa çalışır. Ötən il Rusiya futbol məktəbinin yetirmələri Ramil Şeydayevlə Emin Mahmudovu “özəlləşdirən” funksionerlər 2017-nin ilk günlərində Almaniyada yaşayan Renat Dadaşovu milli pasportla təmin ediblər. Xatırladaq ki, vaxtilə yığmaya cəlb olunan Rüfət Dadaşovun kiçik qardaşı ötən ilin mayında Bakıda 17 yaşa qədər futbolçular arasında keçirilən Avropa çempionatının final mərhələsində Almaniyanın şərəfini qoruyub. <br />Renatın Azərbaycan millisini seçdiyinin bəh-bəhlə ictimaiyyətə təqdim olunmasından belə başa düşmək olar ki, qürbətçi-futbolçu U-19-un və U-21-in düşərgəsinə baş çəkmədən birbaşa Robert Prosineçkinin sərəncamında olacaq. 17 yaşlı hücumçunun birdən-birə belə şərəfə nail olması isə gələcəkdə fəsadlarını göstərəcək. Yığma zirvəsinə qalxmaq istəyən hər bir futbolçu  qarlı-boranlı aşırımlar aşmalı, əl yandıran istiyə, sifət donduran şaxtaya sinə gərməli, o formanı daşımağa layiq olduğunu sübut etməlidi. Belədə fəth olunan zirvə, bu yolda çəkilən əziyyət də qürurverici olur. Ancaq bəzən elələrinə də rast gəlmək olur ki, həmyaşıdlarından fərqli, nə qədər istedadlı olsa belə, heç bir əziyyət çəkmədən həmin zirvəyə helikopterlə qalxır və  özündən sonra gələnlərə rişxəndlə, yuxarıdan aşağı baxır. Hər halda, AFFA rəsmiləri böyük ümid bəslədikləri, AÇ-2020 üçün formalaşdırılan yığmada “vuran ayaq” gözündə gördükləri Renatın gələcəkdə “ulduz xəstəliyinə yoluxmaması” üçün əsas millidən öncə onu U-19-un və ya U-21-in düşərgəsinə dəvət etsələr, daha yaxşı olar.<br />Bəs görəsən, adını çəkdiyimiz yığmaların “sükanı arxasında” olan məşqçilər bu haqda nə düşünür? <br /><i>(yazı tam halda qəzetin çap variantında)</i><br /><b>RƏŞAD</b>
		<div style="clear: both;height: 10px;"></div>
		<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,viber,whatsapp"></div>
		<div style="clear: both;height: 10px;"></div>
		
	</div>
	
	<div class="full-rel">
		<div class="full-rel-title">
			Oxşar xəbərlər:
		</div>
		<div class="full-rel-content">
			<a href="http://www.football-plus.az/yigma/540-affa-renat-dadashovu-yigmaya-getirdi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-01/thumbs/1485696665_1485510819_renat-dadashov-600.jpg" alt="AFFA Renat Dadaşovu yığmaya gətirdi" />
	</span>
	<span class="related-n-title">
		AFFA Renat Dadaşovu yığmaya gətirdi
	</span>
	
</a><a href="http://www.football-plus.az/aktual/446-famil-agayev-fenerbaxchaya-agir-meglubiyyetden-danishdi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-01/thumbs/1484842051_agayev.jpeg" alt="Famil Ağayev “Fənərbaxça”ya ağır məğlubiyyətdən danışdı" />
	</span>
	<span class="related-n-title">
		Famil Ağayev “Fənərbaxça”ya ağır məğlubiyyətdən danışdı
	</span>
	
</a><a href="http://www.football-plus.az/yigma/343-affa-almeyda-ile-qarabag-antalyadan-qayidandan-sonra-gorushecek.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-01/1483868687_20140502044618_732031.jpg" alt="AFFA Almeyda ilə “Qarabağ” Antalyadan qayıdandan sonra görüşəcək" />
	</span>
	<span class="related-n-title">
		AFFA Almeyda ilə “Qarabağ” Antalyadan qayıdandan sonra görüşəcək
	</span>
	
</a><a href="http://www.football-plus.az/secilmisler/309-maliyye-bohrani-veteni-de-vurdu.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-01/1483520634_10hv2zo6tv9r.jpg" alt="Maliyyə böhranı “Vətən”i də vurdu" />
	</span>
	<span class="related-n-title">
		Maliyyə böhranı “Vətən”i də vurdu
	</span>
	
</a><a href="http://www.football-plus.az/yigma/255-affa-serder-serderovu-yalanchi-chixardi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2016-12/thumbs/1482756467_kcpupm_cup4.jpg" alt="AFFA Serder Serderovu yalançı çıxardı" />
	</span>
	<span class="related-n-title">
		AFFA Serder Serderovu yalançı çıxardı
	</span>
	
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	<div style="clear: both;height: 50px;"></div>
	
<div id="dle-ajax-comments"></div>

	<div class="hidden-comment">
		<div class="addb-comment">Şərh yaz</div>
		<div class="hidden-comment-form">
			<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/manset/550-renat-u-19-ve-u-21-de-oynayacaq.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script type="text/javascript">
<!--
var text_enter_url       = "Bağlantının URL-i tam daxil edin";
var text_enter_size       = "Fileşvideonun ölçüsünü daxil edin (en, uzun)";
var text_enter_flash       = "Fleşrolikə bağlantı qoş";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Bağlantının adını daxil edin";
var text_enter_image    = "Şəklin tam URL-i daxil edin";
var text_enter_email    = "e-mail ünvanı daxil edin";
var text_code           = "İşlək: [CODE] Burada sizin şifrə.. [/CODE]";
var text_quote          = "İşlək: [QUOTE] Burada sizin məqalə.. [/QUOTE]";
var text_upload         = "Şəkil və faylların serverə yüklənməsi";
var error_no_url        = "Siz mütləq URL daxil etməlisiniz";
var error_no_title      = "Siz mütləq ad daxil etməlisiniz";
var error_no_email      = "e-mail ünvan daxil etməlisiniz";
var prompt_start        = "Format üçün mətn daxil edin";
var img_title   		= "Şəkli hası tərəfdə yerləşdirmək (Sol, mərkəz, sağ)";
var email_title  	    = "Bağlantı haqqında ";
var text_pages  	    = "Səhifələr";
var image_align  	    = "left";
var bb_t_emo  	        = "smayl qoşmaq";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı punktu əlavə et Girişin sona çatması üçün sahəni boş saxlayın.";
var text_alt_image      = "Şəkilin məlumatını daxil et";
var img_align  	        = "Düzənləmək";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Yox</option><option value='left' selected>Sol tərflə</option><option value='right' >Sag tərəflə</option><option value='center' >Mərkəzdə</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Yağlı">Yağlı</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Əyilmiş">Əyilmiş</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Xətt altdan">Xətt altdan</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Xətt öndə">Xətt öndə</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Sol tərəflə yığ">Sol tərəflə yığ</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="Mərkəzdə">Mərkəzdə</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Sağ tərfdə yığ">Sağ tərfdə yığ</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="smayl qoşmaq">smayl qoşmaq</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Bağlantı qoşmaq">Bağlantı qoşmaq</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Bağlantı ilə qorunan">Bağlantı ilə qorunan</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Rəng seçimi">Rəng seçimi</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Gizli mətn">Gizli mətn</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Məqalə qoş">Məqalə qoş</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="seçilən mətni kril əlifbasına çevir">seçilən mətni kril əlifbasına çevir</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Spoyler">Spoyler</b>
</div>
<div id="dle_emos" style="display: none;" title="smayl qoşmaq"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.football-plus.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.football-plus.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.football-plus.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.football-plus.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.football-plus.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.football-plus.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.football-plus.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.football-plus.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.football-plus.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.football-plus.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.football-plus.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.football-plus.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.football-plus.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.football-plus.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.football-plus.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.football-plus.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.football-plus.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.football-plus.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.football-plus.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.football-plus.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Код:
		</div>
		<div class="add-comment-line-right">
			<span id="dle-captcha"><img src="/engine/modules/antibot.php" alt="Təhlükəsizlik şifrəsini göstərmək üçün bu şəkli qoş" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a></span>
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Введите код:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="sec_code" id="sec_code" class="form-input-stand" />
		</div>
	</div>
	
	
	
	<div class="add-comment-line">
		<input value="Добавить" name="submit" type="image" src="/templates/elnur/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="550" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a>';

};
//-->
</script>
		</div>
	</div>
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
					
				</div>
				<div class="col-right2"></br>
					<div class="right-block">
						<div class="right-block-title">
<center>Son xəbərlər</center>						</div>
						<div class="right-block-content">
<b><center><font color="red"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></center></b>
							<a href="http://www.football-plus.az/reportaj/556-nterden-svanadzeye-ad-gunu-hediyyesi.html" class="right-news">“İnter”dən Svanadzeyə ad günü hədiyyəsi<font color="red"></font><span> 16:07</span></a><a href="http://www.football-plus.az/reportaj/555-sumqayit-qebeleye-shok-yashatdi.html" class="right-news">“Sumqayıt” “Qəbələ”yə şok yaşatdı<font color="red"></font><span> 16:04</span></a><a href="http://www.football-plus.az/idman/554-azerbaycan-qran-prisine-ilk-bilet-alan-azarkesh-bakiya-niye-gelir.html" class="right-news">Azərbaycan “Qran-pri”sinə ilk bilet alan azarkeş Bakıya niyə gəlir?<font color="red"></font><span> 15:59</span></a><a href="http://www.football-plus.az/reportaj/553-ayxan-abbasovun-yeniliyi-qelebe-getirdi.html" class="right-news">Ayxan Abbasovun yeniliyi qələbə gətirdi<font color="red"></font><span> 15:56</span></a><a href="http://www.football-plus.az/yigma/552-prosinechki-sheydayeve-meslehet-verdi.html" class="right-news">Prosineçki Şeydayevə məsləhət verdi<font color="red"></font><span> 15:54</span></a><a href="http://www.football-plus.az/reportaj/551-hakim-tamashani-korladi.html" class="right-news">Hakim tamaşanı korladı<font color="red"></font><span> 15:42</span></a><a href="http://www.football-plus.az/manset/550-renat-u-19-ve-u-21-de-oynayacaq.html" class="right-news">Renat U-19 və U-21-də oynayacaq?<font color="red"></font><span> 15:40</span></a><a href="http://www.football-plus.az/liqa/549-qebele-subotichi-geri-qaytardi.html" class="right-news">“Qəbələ” Subotiçi geri qaytardı<font color="red"></font><span> 15:36</span></a><a href="http://www.football-plus.az/liqa/548-suraxanidaki-hech-heche-qebeleni-ayaga-qaldirdi.html" class="right-news">Suraxanıdakı heç-heçə “Qəbələ”ni ayağa qaldırdı<font color="red"></font><span> 15:35</span></a><a href="http://www.football-plus.az/aktual/547-nterin-sabiqleri-veziyyetin-duzeleceyine-umid-edir.html" class="right-news">“İnter”in sabiqləri vəziyyətin düzələcəyinə ümid edir<font color="red"></font><span> 15:31</span></a><a href="http://www.football-plus.az/liqa/546-liderler-xal-itirdi.html" class="right-news">Liderlər xal itirdi<font color="red"></font><span> 15:28</span></a><a href="http://www.football-plus.az/manset/545-slam-kerimov-50.html" class="right-news">İslam Kərimov – 50!<font color="red"></font><span> 17:49</span></a><a href="http://www.football-plus.az/layihe/544-reqemlerin-tarixi.html" class="right-news">Rəqəmlərin tarixi...<font color="red"></font><span> 17:42</span></a><a href="http://www.football-plus.az/aktual/543-mushahide-shurasinin-iclasinda-sadiq-sadiqovun-apardigi-kuboklar-muzakire-olunub.html" class="right-news">Müşahidə Şurasının iclasında Sadıq Sadıqovun apardığı kuboklar müzakirə olunub<font color="red"></font><span> 17:39</span></a><a href="http://www.football-plus.az/divizion/542-premyer-liqaya-vesiqe-qazansaq-bayil-arenani-bazaya-chevireceyik.html" class="right-news">“Premyer-liqaya vəsiqə qazansaq, “Bayıl Arena”nı bazaya çevirəcəyik”<font color="red"></font><span> 17:35</span></a><a href="http://www.football-plus.az/liqa/541-qriqorchukun-maashi-ikiqat-azaldilib.html" class="right-news">Qriqorçukun maaşı ikiqat azaldılıb<font color="red"></font><span> 17:33</span></a><a href="http://www.football-plus.az/yigma/540-affa-renat-dadashovu-yigmaya-getirdi.html" class="right-news">AFFA Renat Dadaşovu yığmaya gətirdi<font color="red"></font><span> 17:31</span></a><a href="http://www.football-plus.az/liqa/539-her-iki-teref-qelebeye-koklenib.html" class="right-news">Hər iki tərəf qələbəyə köklənib<font color="red"></font><span> 17:21</span></a><a href="http://www.football-plus.az/liqa/538-azarkeshlerden-qarshiliqli-atmacalar.html" class="right-news">Azarkeşlərdən qarşılıqlı atmacalar<font color="red"></font><span> 17:20</span></a><a href="http://www.football-plus.az/secilmisler/537-beynelxalq-bank-nteri-maliyyeleshdirmekden-resmen-imtina-etdi.html" class="right-news">Beynəlxalq Bank “İnter”i maliyyələşdirməkdən rəsmən imtina etdi<font color="red"></font><span> 17:17</span></a><a href="http://www.football-plus.az/yigma/536-affa-prosinechkinin-menecerini-yalanchi-chixardi.html" class="right-news">AFFA Prosineçkinin menecerini yalançı çıxardı<font color="red"></font><span> 17:15</span></a><a href="http://www.football-plus.az/secilmisler/535-dneprin-futbolchusu-rehim-hesenovu-qinadi.html" class="right-news">“Dnepr”in futbolçusu Rəhim Həsənovu qınadı<font color="red"></font><span> 17:13</span></a><a href="http://www.football-plus.az/liqa/534-pfl-bolgelere-seferleri-davam-etdirecek.html" class="right-news">PFL bölgələrə səfərləri davam etdirəcək<font color="red"></font><span> 17:11</span></a><a href="http://www.football-plus.az/idman/533-hendbol-federasiyasinin-yeni-strukturu-mueyyenleshib.html" class="right-news">Həndbol Federasiyasının yeni strukturu müəyyənləşib<font color="red"></font><span> 17:07</span></a><a href="http://www.football-plus.az/aktual/532-reynaldonun-kechidi-resmileshdi.html" class="right-news">Reynaldonun keçidi rəsmiləşdi<font color="red"></font><span> 17:04</span></a><a href="http://www.football-plus.az/liqa/531-sumqayit-strategiyasini-deyishmek-istemir.html" class="right-news">“Sumqayıt” strategiyasını dəyişmək istəmir<font color="red"></font><span> 22:55</span></a><a href="http://www.football-plus.az/liqa/530-zireden-bashqa-hami-maashi-manatla-odeyir.html" class="right-news">“Zirə”dən başqa hamı maaşı manatla ödəyir<font color="red"></font><span> 22:53</span></a><a href="http://www.football-plus.az/liqa/529-adanaspor-reynaldoya-gore-qarabaga-milyon-odeyecek.html" class="right-news">“Adanaspor” Reynaldoya görə “Qarabağ”a milyon ödəyəcək<font color="red"></font><span> 21:55</span></a><a href="http://www.football-plus.az/manset/528-qarabagin-fanatlari-reynaldonun-ayrilacagini-gozlemirmish.html" class="right-news">“Qarabağ”ın fanatları Reynaldonun ayrılacağını gözləmirmiş…<font color="red"></font><span> 21:53</span></a><a href="http://www.football-plus.az/yigma/527-vahabzade-almaniyani-ferqlendirdi.html" class="right-news">Vahabzadə Almaniyanı fərqləndirdi<font color="red"></font><span> 21:48</span></a><a href="http://www.football-plus.az/yigma/526-u-21-in-reqibleri-belli-oldu.html" class="right-news">U-21-in rəqibləri bəlli oldu<font color="red"></font><span> 21:47</span></a><a href="http://www.football-plus.az/yigma/524-prosinechki-niye-ikili-oyun-oynadi.html" class="right-news">Prosineçki niyə “ikili oyun” oynadı?<font color="red"></font><span> 21:31</span></a><a href="http://www.football-plus.az/manset/523-shubhelilerin-taleyi-bir-qerarda-belli-olacaq.html" class="right-news">Şübhəlilərin taleyi bir qərarda bəlli olacaq<font color="red"></font><span> 21:27</span></a><a href="http://www.football-plus.az/liqa/522-antalya-toplanishi-qriqorchukun-ureyince-olub.html" class="right-news">Antalya toplanışı Qriqorçukun ürəyincə olub<font color="red"></font><span> 21:25</span></a><a href="http://www.football-plus.az/idman/521-yigma-uzvu-viza-problemine-gore-chexiyaya-gede-bilmir.html" class="right-news">Yığma üzvü viza probleminə görə Çexiyaya gedə bilmir<font color="red"></font><span> 21:21</span></a><a href="http://www.football-plus.az/idman/520-lokomotiv-sm-in-sedri-cavid-qurbanovla-gorushecek.html" class="right-news">“Lokomotiv” İSM-in sədri Cavid Qurbanovla görüşəcək<font color="red"></font><span> 21:17</span></a><a href="http://www.football-plus.az/liqa/519-tezad-autsayder-qish-chempionudu.html" class="right-news">Təzad: autsayder “qış çempionu”du!<font color="red"></font><span> 15:00</span></a><a href="http://www.football-plus.az/manset/518-xezer-lenkeranin-stadionu-taninmaz-hala-dushub.html" class="right-news">“Xəzər Lənkəran”ın stadionu tanınmaz hala düşüb<font color="red"></font><span> 14:56</span></a><a href="http://www.football-plus.az/divizion/517-mil-mugan-bir-oyunla-kifayetlendi.html" class="right-news">“Mil-Muğan” bir oyunla kifayətləndi<font color="red"></font><span> 14:53</span></a><a href="http://www.football-plus.az/liqa/516-meshqchiler-antalyanin-yagishindan-danishdi.html" class="right-news">Məşqçilər Antalyanın yağışından danışdı<font color="red"></font><span> 14:50</span></a><a href="http://www.football-plus.az/liqa/515-xaqani-memmedov-rovneq-abdullayeve-ve-hakimlere-teshekkur-etdi.html" class="right-news">Xaqani Məmmədov Rövnəq Abdullayevə və hakimlərə təşəkkür etdi<font color="red"></font><span> 14:43</span></a><a href="http://www.football-plus.az/secilmisler/514-ashiq-eli-shixlara-forma-ve-buts-paylayib.html" class="right-news">Aşıq Əli “Şıxlar”a forma və buts paylayıb<font color="red"></font><span> 14:40</span></a><a href="http://www.football-plus.az/olke/512-mirbagir-sayev-niye-qebeleye-laqeyd-yanashib.html" class="right-news">Mirbağır İsayev niyə “Qəbələ”yə laqeyd yanaşıb?<font color="red"></font><span> 14:33</span></a><a href="http://www.football-plus.az/liqa/511-qebele-antalyadan-guleruz-qayitdi.html" class="right-news">“Qəbələ” Antalyadan gülərüz qayıtdı<font color="red"></font><span> 14:32</span></a><a href="http://www.football-plus.az/liqa/510-neftchi-serb-hucumchu-ile-anlashacaq.html" class="right-news">“Neftçi” serb hücumçu ilə anlaşacaq<font color="red"></font><span> 14:29</span></a><a href="http://www.football-plus.az/yigma/509-boyukaga-haciyev-chl-in-qrupuna-komanda-chixarmaq-isteyir.html" class="right-news">Böyükağa Hacıyev ÇL-in qrupuna komanda çıxarmaq istəyir<font color="red"></font><span> 14:28</span></a><a href="http://www.football-plus.az/yigma/508-affa-almeyda-ile-ne-vaxt-gorushecek.html" class="right-news">AFFA Almeyda ilə nə vaxt görüşəcək?<font color="red"></font><span> 14:24</span></a><a href="http://www.football-plus.az/secilmisler/507-mashallah-ehmedovun-xilas-olmaq-uchun-4-gunu-qaldi.html" class="right-news">Maşallah Əhmədovun xilas olmaq üçün 4 günü qaldı<font color="red"></font><span> 14:21</span></a><a href="http://www.football-plus.az/manset/506-prosinechkinin-qiymeti-2-milyon-avro.html" class="right-news">Prosineçkinin qiyməti: 2 milyon avro!<font color="red"></font><span> 14:19</span></a><a href="http://www.football-plus.az/liqa/505-dario-ile-renan-ntere-qarshi-oynamayacaq.html" class="right-news">Dario ilə Renan “İnter”ə qarşı oynamayacaq<font color="red"></font><span> 14:16</span></a><a href="http://www.football-plus.az/idman/504-agirliqqaldiranlar-slam-hemreyliyi-oyunlarina-koklenib.html" class="right-news">Ağırlıqqaldıranlar İslam Həmrəyliyi Oyunlarına köklənib<font color="red"></font><span> 14:13</span></a><a href="http://www.football-plus.az/liqa/503-reynaldo-qarabagdan-getdi.html" class="right-news">Reynaldo "Qarabağ"dan getdi<font color="red"></font><span> 14:10</span></a><a href="http://www.football-plus.az/manset/502-larissali-amit-quluzade-futbole-danishdi.html" class="right-news">“Larissa”lı Amit Quluzadə “Futbol+”ə danışdı<font color="red"></font><span> 21:15</span></a><a href="http://www.football-plus.az/liqa/501-mushahide-shurasinin-uzvleri-yaxin-gunlerde-yigishacaq.html" class="right-news">Müşahidə Şurasının üzvləri  yaxın günlərdə yığışacaq<font color="red"></font><span> 21:10</span></a><a href="http://www.football-plus.az/yigma/500-litva-ile-oyunun-hakimi-sonradan-mene-yaxinlashib-uzrxahliq-etdi.html" class="right-news">“Litva ilə oyunun hakimi sonradan mənə yaxınlaşıb üzrxahlıq etdi”<font color="red"></font><span> 21:07</span></a><a href="http://www.football-plus.az/yigma/499-shakir-qeribov-sankt-peterburq-teessuratini-bolushdu.html" class="right-news">Şakir Qəribov Sankt-Peterburq təəssüratını bölüşdü<font color="red"></font><span> 21:04</span></a><a href="http://www.football-plus.az/yigma/498-yashar-vahabzade-toplanishin-antalyada-kechirilmesinin-sebebini-achiqladi.html" class="right-news">Yaşar Vahabzadə toplanışın Antalyada keçirilməsinin səbəbini açıqladı<font color="red"></font><span> 21:02</span></a>	
						<a href="/?do=lastnews" class=""><b>Bütün xəbərlər</b></a>

						</div>
					</div>
					<div class="right-block-title">
<center>Ən çox oxunanlar</center>						</div>
						<div class="right-block-content">
				<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html"><img src="/uploads/posts/2016-12/1483091543_qedir-hkhk.jpg" alt="Pula həsrət qalan şahmatçılar ayağa qalxdı" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html" class="tight-news">Pula həsrət qalan şahmatçılar ayağa qalxdı<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/olke/99-olke-kuboku-qebele-azarkeshleri-azal-in-oyunchusuna-yumurta-atdi-yenlenr.html"><img src="/uploads/posts/2016-12/thumbs/1481633977_97558azkubokyeni.jpg" alt="Ölkə Kuboku: "Qarabağ"dan darmadağın, "Qəbələ" və "Neftçi"dən qələbə, "Kəpəz" uduzdu (YENİLƏNİB)" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/olke/99-olke-kuboku-qebele-azarkeshleri-azal-in-oyunchusuna-yumurta-atdi-yenlenr.html" class="tight-news">Ölkə Kuboku: "Qarabağ"dan darmadağın, "Qəbələ" və "Neftçi"dən qələbə, "Kəpəz" uduzdu (YENİLƏNİB)<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html"><img src="/uploads/posts/2016-12/1482915758_gulya.jpg" alt="Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html" class="tight-news">Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/olke/172-qebele-kepez-yerli-azarkeshler-eliyar-agayevi-tehqir-etdi.html"><img src="/uploads/posts/2016-12/thumbs/1481968140_c5a8caa894b76195779b858f329d1d6ea11ba544.jpg" alt="Premyer-liqada intriqa artdı (YENİLƏNİB)" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/olke/172-qebele-kepez-yerli-azarkeshler-eliyar-agayevi-tehqir-etdi.html" class="tight-news">Premyer-liqada intriqa artdı (YENİLƏNİB)<font color="red">(YENİLƏNİB)</font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/manset/236-qebele-merhele-adladi-terlan-ehmedov-hakimlikden-shikayetlendi.html"><img src="/uploads/posts/2016-12/thumbs/1482497787_asif.jpg" alt="“Qəbələ” mərhələ adladı, Tərlan Əhmədov hakimlikdən şikayətləndi" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/manset/236-qebele-merhele-adladi-terlan-ehmedov-hakimlikden-shikayetlendi.html" class="tight-news">“Qəbələ” mərhələ adladı, Tərlan Əhmədov hakimlikdən şikayətləndi<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/manset/284-chox-gozledim-ki-affa-ve-ya-hakimler-komitesi-azal-resmilersinin-ittihamlarina-cavab-verecek.html"><img src="/uploads/posts/2016-12/thumbs/1482930617_fariz-yusifov.jpg" alt="“Çox gözlədim ki, AFFA və ya Hakimlər Komitəsi AZAL rəsmilərinin ittihamlarına cavab verəcək”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/manset/284-chox-gozledim-ki-affa-ve-ya-hakimler-komitesi-azal-resmilersinin-ittihamlarina-cavab-verecek.html" class="tight-news">“Çox gözlədim ki, AFFA və ya Hakimlər Komitəsi AZAL rəsmilərinin ittihamlarına cavab verəcək”<font color="red"></font><span></span></a></div>				
						</div>

					
					
					
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
				<div class="footer-menu">
			

				</div>
				<div class="footer-text">
					✔ Məlumatlardan yararlandıqda istinad vacibdi. </br>
✔ Məlumatlardan internet səhifələrində yararlanarkən müvafiq
keçidin qoyulması vacibdi.
				</div>
			</div>
			<div class="footer-right">
				
				<div class="bottom-soc">
					<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t29.6;r" + escape(top.document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=120 alt='' title='LiveInternet: показано количество просмотров и посетителей'><\/a>")</script><!--/LiveInternet-->


					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					<br /><br />
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>


<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-31292736-4', 'auto');
 ga('send', 'pageview');

</script>
<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
    <script src="/templates/elnur/js/jquery.flexslider.js"></script>
    <script src="/templates/elnur/js/jquery.bxslider.js"></script>
    <script src="/templates/elnur/js/jquery.arcticmodal-0.3.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
          $('.slider4').bxSlider({
            slideWidth: 239,
            minSlides: 2,
            maxSlides: 4,
            moveSlides: 1,
            slideMargin: 10
          });
        });
        $(function(){
          SyntaxHighlighter.all();
        });
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "slide",
            controlNav: "thumbnails",
            start: function(slider){
              $('body').removeClass('loading');
            }
          });
        });
    </script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
