﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Kərim Diniyev atasına “torba tikildiyinə” inanmır &raquo; Football-plus.az</title>
<meta name="description" content="ubees.ru “Meydanda mübarizə aparan 11 nəfərdi, baş məşqçi yox”  Qış fasiləsindən sonra keçirdiyi hər iki matçda meydanı məyus tərk edən “Kəpəz”də ab-hava korlanıb. “Sarı-göylər” artıq 5 oyundu rəqib " />
<meta name="keywords" content="sonra, “Zirə”, məşqçi, Ancaq, komandada, olmaq, münasibət, yoxdu, formada, olacaq, komanda, bütün, Renan, təsir, deyil, komandaya, oyunda, mübarizə, sanki, arasında" />
<meta name="generator" content="M.I.D Team (http://mid-team.ru) and Ubees Team - http://ubees.ru/" />
<meta property="og:site_name" content="Football-plus.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kərim Diniyev atasına “torba tikildiyinə” inanmır" />
<meta property="og:url" content="http://www.football-plus.az/liqa/611-kerim-diniyev-atasina-torba-tikildiyine-inanmir.html" />
<meta property="og:image" content="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486457717_kerim-diniyev99_0.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.football-plus.az/engine/opensearch.php" title="Football-plus.az" />
<link rel="alternate" type="application/rss+xml" title="Football-plus.az" href="http://www.football-plus.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
	<link rel="stylesheet" href="/templates/elnur/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/elnur/css/style-ie.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/elnur/js/active.js"></script>
 
<script type="text/javascript" src="http://medaz.info/templates/teze/js/libs.js"></script>
 <script type="text/javascript" src="http://medaz.info/templates/teze/js/sayt.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/slider_keys.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/jquery.tools.min.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/active.js"></script>
    <link rel="stylesheet" href="/templates/elnur/css/flexslider.css" type="text/css" media="screen">


 <link href="/templates/elnur/css/mansetx.css" type="text/css" rel="stylesheet" />  
<script type="text/javascript" src="/templates/elnur/js/mansetx.js"></script>
<script type="text/javascript" src="/templates/elnur/js/jquery-1.11.1.js"></script> 
	<script language="JavaScript">
		 <!--
		dayarray=new Array("Bazar","Bazar ert&#601si","Ç&#601r&#351&#601nb&#601 ax&#351am&#305","Ç&#601r&#351&#601nb&#601","C&#252m&#601 ax&#351am&#305","C&#252m&#601","&#350&#601nb&#601")
		 montharray=new Array ("yanvar","fevral","mart","aprel","may","iyun","iyul","avqust","sentyabr","oktyabr","noyabr","dekabr")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Bugün"+ date +" "+ month +" "+ year +" il, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	 <meta name="viewport" content="width=device-width, initial-scale=1.0">
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="loading-layer" style="display:none">Yükləmə gedir gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'elnur';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", ""];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil eymək';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün şərhlərinin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə şərh yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Şouya baxış (probel)',
		pauseTitle:       'Pauza',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerdəyişmə',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçülərə qədər genişləndir',
		restoreTitle :    'Şəklin yerini dəyişmək üçün sıxıb götürün, silmək üçün isə tıklayın',
		focusTitle :      'Fokuslandır',
		loadingTitle :    'Ləğv üçün'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div class="body2">
<div class="main-center-block"><div class="head-flash">
		

        <div class="rek">
               <a href=""> <img src="/templates/elnur/images/r1.jpg"></a>


	    </div>
	    <div class="rek">
<object width="320" height="90">
						<param name="movie" value="http://fanat.az/banner/gabala320x90.swf">
						<embed src="http://fanat.az/banner/gabala320x90.swf" width="320" height="90">
						</embed>  
						</object>

        </div>
	    <div class="rek">                
                <img src="/templates/elnur/images/r1.jpg">
         </div>
		   <div class="clear"></div>

	
	
        </div>
	<div class="top-line">
		<div class="top-line-date">
			<b><font color="#e90479"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></b>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
				<input type="image" src="/templates/elnur/images/search.jpg" value="Axtar!" border="0" class="form-search" alt="Axtar!">
			</form>
		</div>
		<div class="top-soc">
			<a href="#" class="top-soc1"></a>
			<a href="#" class="top-soc2"></a>
			<a href="#" class="top-soc3"></a>
			<a href="#" class="top-soc4"></a>
			<a href="#" class="top-soc5"></a>
			<a href="#" class="top-soc6"></a>
			<div style="clear: both;"></div>
		</div>
	</div><div style="height:150px;"><a href="/""><img src="/templates/elnur/images/logo.png"></a>
</div>
	<div class="head-line">
		<ul class="top-menu">
			<li><a href="/" class="top-menu-link">Ana səhifə</a></li>
			<li><a href="/aktual" class="top-menu-link">Aktual</a></li>
			<li><a href="/idman" class="top-menu-link">İdman</a></li>

			<li><a href="/olke" class="top-menu-link">Ölkə futbolu</a></li>
			<li><a href="/liqa" class="top-menu-link">Premyer-liqa</a></li>
			<li><a href="/divizion" class="top-menu-link">I divizion</a></li>
			<li><a href="/evezediciler" class="top-menu-link">Əvəzedicilər</a></li>
			<li><a href="/yigma" class="top-menu-link">Yığma</a></li>
			<li><a href="/layihe" class="top-menu-link">Layihə</a></li>
			<li><a href="/futbol20" class="top-menu-link">Futbol+ - 20!</a></li>
			<li><a href="/statistika" class="top-menu-link">Statistika</a></li>
			
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Bölmələr</div>
	</div>
	
	<div class="content-block">
		<div class="left-col">
<div class="left-block-title">
Yazarlar</div>
			<div style="margin-top:5px;"></div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/599-chingiz-abdullayev-hardadi.html"><img src="/uploads/posts/2017-02/1486324153_images.jpg" alt="Çingiz Abdullayev hardadı?" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/599-chingiz-abdullayev-hardadi.html"><font color="black">Çingiz Abdullayev hardadı?</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/584-olke-futbolu-bashsiz-qalanda.html"><img src="/uploads/posts/2017-02/1486284165_1485538382_13902710_1529612727064290_6759344933530705596_n.jpg" alt="Ölkə futbolu başsız qalanda..." /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Həbib</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/584-olke-futbolu-bashsiz-qalanda.html"><font color="black">Ölkə futbolu başsız qalanda...</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/577-siradaki-kimdi.html"><img src="/uploads/posts/2017-02/1486133976_skachannye-fayly.jpg" alt="Sıradakı kimdi?" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/577-siradaki-kimdi.html"><font color="black">Sıradakı kimdi?</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/525-auf-wiedersehen-deyin-getsin.html"><img src="/uploads/posts/2017-01/thumbs/1485538382_13902710_1529612727064290_6759344933530705596_n.jpg" alt="“Auf Wiedersehen“ deyin, getsin" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Həbib</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/525-auf-wiedersehen-deyin-getsin.html"><font color="black">“Auf Wiedersehen“ deyin, getsin</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/513-uchu-birinde.html"><img src="/uploads/posts/2017-01/1485427055_11067774_10153310314864560_4779550409141512705_.jpg" alt="Üçü birində" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/513-uchu-birinde.html"><font color="black">Üçü birində</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/494-gozle-geleceyem-qurbanin-olum.html"><img src="/uploads/posts/2017-01/1485363236_images.jpg" alt="Gözlə, gələcəyəm, qurbanın olum..." /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/494-gozle-geleceyem-qurbanin-olum.html"><font color="black">Gözlə, gələcəyəm, qurbanın olum...</font></a>	</div>
</div>				
			</br><div class="left-block-title">
Reportaj</div>
			<div style="margin-top:5px;"> <!-- manset basladi -->
        <div class="wanset8">
            <div class="soyuk">
                
                <div id="bk1" class="gorunen">
                
                </div>
            
                <div id="bk2" class="gizli">
                
                </div>
				
				<div id="bk3" class="gizli">
                
                </div>
				
				<div id="bk4" class="gizli">
                
                </div>
				
				<div id="bk5" class="gizli">
                
                </div>
				
				<div id="bk6" class="gizli">
                
                </div>
				
				<div id="bk7" class="gizli">
                
                </div>
				
				<div id="bk8" class="gizli">
                
                </div>
				


            

  </div>
            <div class="cicik">
                                <a href="#" class="balaca aktiv" id="k1">1</a>
				<a href="#" class="balaca " id="k2">2</a>
				<a href="#" class="balaca " id="k3">3</a>
				<a href="#" class="balaca " id="k4">4</a>
				<a href="#" class="balaca " id="k5">5</a>
				<a href="#" class="balaca " id="k6">6</a>
				<a href="#" class="balaca " id="k7">7</a>
				<a href="#" class="balaca " id="k8">8</a>
			

				

            </div>
        </div>
        <!-- manset bitdi --></div>

			</br>
			<div class="left-block"><div class="left-block-title">
KIVDF</div>
				              </br>  <img src="/templates/elnur/images/zz.jpg" width="245" height="180">
			</div>
			</br>
<div class="left-block">
				<div class="left-block-title">
Facebook-da  biz</div>
				<div class="left-block-content left-block-content3">

<div class="fb-page" data-href="https://www.facebook.com/FootballPlusAz/?fref=ts" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FootballPlusAz/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FootballPlusAz/?fref=ts">Futbol+ müstəqil idman qəzeti</a></blockquote></div>
 				</div>
			</div>
			
			<div class="left-block">
				<div class="left-block-title">
Məzənnə </div>
				<div class="left-block-content left-block-content3">
<script src="http://www.meridian-az.com/exchange/index.php?id=1234"></script>
				</div>
			</div>							
<div class="left-block">
				<div class="left-block-title">
Sorğu</div>
				<div class="left-block-content left-block-content3">
				</div>
			</div>	<div class="left-block">
				<div class="left-block-title">
					Bugünkü qəzet
				</div>
               <a href="http://football-plus.az/qezet.pdf"> <img src="/templates/elnur/images/qezet.jpg" width="245" height="300" ></a>
			</div>	
			<div class="left-block">
				<div class="left-block-title">
					Təqvim
				</div>
				<div class="left-block-content left-block-content3">
					<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2017','right'); return false;" href="http://www.football-plus.az/2017/01/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Fevral 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/02/01/" title="Bütün postlar: 01 fevral 2017">1</a></td><td  class="day" >2</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/02/03/" title="Bütün postlar: 03 fevral 2017">3</a></td><td  class="weekday" >4</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/02/05/" title="Bütün postlar: 05 fevral 2017">5</a></td></tr><tr><td  class="day" >6</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/02/07/" title="Bütün postlar: 07 fevral 2017">7</a></td><td  class="day day-current" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td colspan="5">&nbsp;</td></tr></table></div>
				</div>
			</div><div class="left-block">
				<div class="left-block-title">
					Seçilmişlər
				</div></br>
<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/594-cani-chixsin-turmede-churusun.html"><img src="/uploads/posts/2017-02/thumbs/1486323463_cad8a2a0009284605d88fa55e164903d.jpg" alt="“Canı çıxsın, türmədə çürüsün”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/594-cani-chixsin-turmede-churusun.html" class="tight-news">“Canı çıxsın, türmədə çürüsün”<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/581-forza-neftchi-ruslan-abishovu-bagishlamayib.html"><img src="/uploads/posts/2017-02/thumbs/1486283745_forza.jpg" alt="“Forza Neftçi” Ruslan Abışovu bağışlamayıb" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/581-forza-neftchi-ruslan-abishovu-bagishlamayib.html" class="tight-news">“Forza Neftçi” Ruslan Abışovu bağışlamayıb<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/579-sabah-futbolde-shok-musahibe.html"><img src="/uploads/posts/2017-02/1486138754_img2217502.jpg" alt="Sabah "Futbol+"də! Şok müsahibə..." width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/579-sabah-futbolde-shok-musahibe.html" class="tight-news">Sabah "Futbol+"də! Şok müsahibə...<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/574-mperatorda-slam-kerimovun-adina-yarashan-meclis.html"><img src="/uploads/posts/2017-02/thumbs/1486133593_16426313_1793605350665025_24394214_n.jpg" alt="“İmperator”da İslam Kərimovun adına yaraşan məclis" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/574-mperatorda-slam-kerimovun-adina-yarashan-meclis.html" class="tight-news">“İmperator”da İslam Kərimovun adına yaraşan məclis<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/569-asif-esgerov-qarabagin-mudafiesine-qalxdi.html"><img src="/uploads/posts/2017-02/thumbs/1486132600_asif.jpg" alt="Asif Əsgərov “Qarabağ”ın müdafiəsinə qalxdı" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/569-asif-esgerov-qarabagin-mudafiesine-qalxdi.html" class="tight-news">Asif Əsgərov “Qarabağ”ın müdafiəsinə qalxdı<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/560-mashallah-ehmedovu-mehkeme-zalinda-qandalladilar.html"><img src="/uploads/posts/2017-02/thumbs/1485977629_10608311_10202801916638370_5405901309674485392_o.jpg" alt="Maşallah Əhmədovu məhkəmə zalında qandalladılar" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/560-mashallah-ehmedovu-mehkeme-zalinda-qandalladilar.html" class="tight-news">Maşallah Əhmədovu məhkəmə zalında qandalladılar<font color="red"></font><span></span></a></div>				
			</div>
		</div>
		<div class="right-col">	<div style="margin:5px 5px 5px 5px;"><div id="mansetx">
		<div id="mansetx-img">
			<a href="http://www.football-plus.az/liqa/611-kerim-diniyev-atasina-torba-tikildiyine-inanmir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486457717_kerim-diniyev99_0.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Kərim Diniyev atasına “torba tikildiyinə” inanmır</b></div></b></font></span></a><a href="http://www.football-plus.az/liqa/610-xemse-mehman-allahverdiyevin-sifarishini-yerine-yetirir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486457605_1458219399.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Xəmsə” Mehman Allahverdiyevin sifarişini yerinə yetirir?</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/609-hakim-sehvleri-niye-siralanir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/1486457434_4599.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Hakim səhvləri niyə sıralanır?</b></div></b></font></span></a><a href="http://www.football-plus.az/aktual/608-elvin-memmedov-zire-ile-bagli-iddiani-redd-etdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486457207_7a9a0a1a2187ac77c58889eb2377f2c2.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Elvin Məmmədov “Zirə” ilə bağlı iddianı rədd etdi</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/606-efqan-hemzeyev-chempionatin-4-oyununu-texire-saldirdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486456833_kkb-3146-copy.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Əfqan Həmzəyev çempionatın 4 oyununu təxirə saldırdı</b></div></b></font></span></a><a href="http://www.football-plus.az/liqa/604-qarabagda-kintana-shoku-6-ay-oynamayacaq.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486456634_1437607302_dani.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Qarabağ”da Kintana şoku: 6 ay oynamayacaq</b></div></b></font></span></a><a href="http://www.football-plus.az/idman/603-resul-chunayevin-futbolchu-dostu-yoxdu.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/1486456408_skachannye-fayly-1.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Rəsul Çunayevin futbolçu dostu yoxdu</b></div></b></font></span></a><a href="http://www.football-plus.az/liqa/602-azal-arena-futbolchu-qebiristanligi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486456300_azal-arena-04.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“AZAL Arena”: futbolçu qəbiristanlığı</b></div></b></font></span></a><a href="http://www.football-plus.az/aktual/601-ceyhunspor-premyer-liqa-oyununa-chixmadi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/1486456229_skachannye-fayly.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Ceyhunspor” premyer-liqa oyununa çıxmadı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/597-top-referiler-eliyar-agayeve-ne-meslehet-gorub.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486323895_12722.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Top-referilər Əliyar Ağayevə nə məsləhət görüb?</b></div></b></font></span></a><a href="http://www.football-plus.az/secilmisler/594-cani-chixsin-turmede-churusun.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486323463_cad8a2a0009284605d88fa55e164903d.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Canı çıxsın, türmədə çürüsün”</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/592-adil-mahmudov-iki-futbolchumuzu-gurcustana-apardi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486323332_1479447983_adilm.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Adil Mahmudov iki futbolçumuzu Gürcüstana apardı</b></div></b></font></span></a><a href="http://www.football-plus.az/idman/591-yene-tay-brek-yene-telekom.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/thumbs/1486323146_202gjvhsfbg2m9cjb9pt0hejd0chempionlar-liqasi.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Yenə tay-brek, yenə “Telekom”</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/589-telman-salahovun-sherefine-turnir-kechirildi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-02/1486285050_10e5d88a-e676-4d2b-a0a6-ffb7cd062e7c_292.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Telman Salahovun şərəfinə turnir keçirildi</b></div></b></font></span></a>
		</div>
		<div id="mansetx-selector">
			<ul>
			</ul>
		</div>
	</div></div>
			<div class="right-content">
				
				
				
				<div class="col-left2">
					
					
					<div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
		});
		
	});
</script>
<div class="full-news">
	<div class="full-news-date">
		07 fev 12:54<i></i><a href="http://www.football-plus.az/liqa/">liqa</a>, <a href="http://www.football-plus.az/manset/">manset</a>
	</div>
	<h1>Kərim Diniyev atasına “torba tikildiyinə” inanmır<font color="red"></font></h1>
	<div class="full-news-content">
		<!--TBegin:http://www.football-plus.az/uploads/posts/2017-02/1486457717_kerim-diniyev99_0.jpg|left--><a href="http://www.football-plus.az/uploads/posts/2017-02/1486457717_kerim-diniyev99_0.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-02/thumbs/1486457717_kerim-diniyev99_0.jpg" style="float:left;" alt='Kərim Diniyev atasına “torba tikildiyinə” inanmır' title='Kərim Diniyev atasına “torba tikildiyinə” inanmır'  /></a><!--TEnd--><br /><b>“Meydanda mübarizə aparan 11 nəfərdi, baş məşqçi yox”</b><br /><br />Qış fasiləsindən sonra keçirdiyi hər iki matçda meydanı məyus tərk edən “Kəpəz”də ab-hava korlanıb. “Sarı-göylər” artıq 5 oyundu rəqib meydanında xal qazana bilmir. Son günlər kuluarlarda yayılan söz-söhbətə inansaq, Gəncə təmsilçisınin bəzi futbolçuları bilərəkdən zəif oynamaqla Şahin Diniyevin istefasını nail olmaq istəyirlər. Düzdü, “Zirə” ilə qarşılaşmadan sonra məsələyə münasibət bildirən Şahin bəy söylənilənlərin yalan olduğunu bildirib. Ancaq son turlarda bəzi futbolçuların heç də özünə bənzəməməsi, meydanda candərdi mübarizə aparması “torbada pişiyin olması” məsəlini xatırladır. Bu və bizi maraqlandıran başqa suallara cavab tapmaq üçün gəncəlilərin yarımmüdafiəçisi, eyni zamanda baş məşqçinin oğlu Kərim Diniyevlə söhbətləşməyi lazım bildik.<br /><b>- Qış fasiləsindən sonra premyer-liqada xala həsrət qalan iki komandadan birisiz. “Kəpəz”in uğursuzluğu nə ilə bağlıdı?</b><br />- Biz də istəməzdik belə olsun. Ancaq nə qədər çalışsaq da, alınmır ki alınmır. Özümüz də buna məəttəl qalmışıq. “Zirə” ilə oyunda uğursuzluğa son qoymaq istəyirdik. Lakin bütün cəhdlərimiz səmərəsiz oldu.<br /><b>- “Zirə” ilə qarşılamadan qalib ayrılmaq üçün yaxşı şans qazanmışdız. Rəqib 65 dəqiqə azlıqda oynasa da, onların qapısına yol tapa bilmədiz. Kənardan elə görünürdü ki, sanki komandada qələbə istəyi yoxdu.</b><br />- Əslində “Zirə” ilə oyuna pis başlamamışdıq. İlk dəqiqələrdə bir neçə təhlükəli hücumumuz oldu. Ancaq rəqib azlıqda qalandan sonra sanki komandada arxayınlıq yarandı. Bəlkə də belə deyildi, mənə elə gəlir. “Zirə” isə bizi əks-hücumda yaxlayıb bir qol vurduqdan sonra, demək olar ki, bütün komanda ilə müdafiəyə çəkilildi.<br /><b>- Matçdan sonra baş məşqçi futbolçulara nəsə dedi?</b><br />- Oyun başa çatandan sonra hamımız məyus idik. Udmalı olduğumuz görüşdə uduzmağımız bütün futbolçulara təsir etmişdi. Baş məşqçi paltardəyişmə otağında komandaya müəyyən iradlarını bildirdi ki, bu da başadüşüləndi. <br /><b>- İkinci yarının ortalarında Ebah çox kəskin formada komanda yoldaşına iradını bildirdi. Bir an hamı elə düşündü ki, futbolçular  əlbəyaxa olacaq. Deyəsən, düşərgədə legionerlərlə yerlilər arasında xoşgəlməz münasibət formalaşıb.</b><br />- “Kəpəz”də çox mehriban kollektiv var. Heç bir qruplaşmadan, ayrı-seçkilikdən söhbət gedə bilməz. Yerli futbolçularla gəlmələr arasında heç vaxt problem olmayıb və olmaq ehtimalı da yoxdu. Sadəcə, oyun vaxtı bəzən nəsə alınmayanda əsəblər tarıma çəkilir və qeyd etdiyiniz yüngül insidentlər yaşanır. Bu hər bir komandada olub və olacaq.  Ona görə bu məqamı şişirtmək, ucuz sensasiya naminə “qarışqadan fil düzəltmək” lazım deyil.<br /><b>- Uğursuz nəticələr artıq fanatları da bezdirib. Məhz bu səbəbdən son oyunda onlar sizi boykot etmişdilər.</b><br />- Daim bizi dəstəklədikləri üçün fanatlara təşəkkür edirəm. Bu oyun Gəncə də keçirilsəydi, bəlkə də nəticə bizim xeyrimizə olardı. Çünki bizi dəstəkləyən minlərlə gəncəli azarkeşin qarşısında oynayanda özümüzdə əlavə güc hiss edirik. “Zirə” ilə qarşılaşmanı boykot etmələrinə gəlincə, bu onların qərarıdı və ona da hörmətlə yanaşıram. Bizim borcumuz nəticələri yaxşılaşdırıb, qələbələrlə onları sevindirməkdi. Yəqin ki, uğurlu nəticələr qazanacağımız halda, onlar bizi bağışlayacaq və həmişəki kimi yanımızda olacaqlar.<br /><b>- Mütəxəssislərin fikrincə, “Kəpəz”in legionerləri ötən mövsümlə müqayisədə, cari çempionatda zəif çıxış edirlər. Bu fikirlə razısan?</b><br />- Mən elə düşünmürəm. Ebah, Dario, Renan, həmişəki kimi işlərinə böyük həvəslə yanaşır, komandaya faydalı olmaq üçün əllərindən gələni edirlər. Bu gün komanda uğursuzluğa düçar olubsa, burda hamının günahı var. Məğlubiyyətləri ayrı-ayrı fərdlərin adına yazmaq düzgün deyil. Futbolu 11 nəfər oynayır.<br /><b>- Renan “Zirə” ilə görüşdə meydandan qovulduğundan, “Sumqayıt”la matçı buraxmalı olacaq. Onun itkisi komandaya təsir edəcək?</b><br />- Renan  müdafiənin vacib fiqurlarından biridi. Heç şübhəsiz, yeri görünəcək. Ancaq ümid edirəm ki, onun əvəzinə meydana çıxacaq futbolçu yoxluğunu unutdurmağı bacaracaq. “Sumqayıt”la matç bizim üçün çox vacibdi. Bu oyunda 3 xal qazanıb, “qara zolaq”dan çıxmaq istəyirik.<br /><b>- Son günlər sosial şəbəkələrdə “Şahin Diniyev istefa verməlidi” yönündə paylaşımların sayı çoxalıb. Sənin də fikrini bilmək maraqlı olardı.</b><br />- Ata-oğul münasibətini qoyuram kənara. Bu məsələyə futbolçu kimi münasibət bildirmək istəyirəm. Baş məşqçi həftəboyu istər taktiki, istərsə də psixoloji cəhətdən komandanı istənilən formada hazırlayır. Lazımi göstəriş və tapşırıqları verir. Meydana çıxan futbolçular onun göstərişlərini istənilən formada yerinə yetirə bilmirsə, burda baş məşqçilik nə var? Meydanda mübarizə aparan 11 nəfərdi, baş məşqçi yox. Bu məşqçinin rəhbərliyi altında biz ötən mövsüm avrokuboklara vəsiqə qazanmağı bacarmışıq.<br /><b>- Yuxarıda qeyd etdiyim kimi, fasilədən sonra AZAL və “Kəpəz” xala həsrətdi. Çox maraqlıdı ki, qalan 6 klubdan fərqli, bu komandalar hazırlığı ölkə daxilində keçib. Necə düşünürsən, uğursuzluqda bu məqamın da rolu ola bilər?</b><br />- Bunlar hamısı zəif insanlar üçün bəhanə ola bilər. Ötən qış biz təlim-məşq toplanışını Yevlaxda, daha pis şəraitdə keçmişdik. Buna baxmayaraq, 3-cü və 4-cü dövrədə inamlı təsir bağışlayıb avrokuboklara vəsiqə qazandıq. Odu ki, ardıcıl məğlubiyyətləri Bakıda hazırlıq keçməyimizlə əlaqələndirmək düzgün deyil.<br /><b>- Maliyyə ilə bağlı durum necədi? Söylənilənlərə inansaq, maaşınızda müəyyən gecikmələr var.</b><br />- Bu yöndə heç bir poroblem yoxdu. Yəqin bizi istəməyənlər yalandan bu cür söz-söhbət yayırlar. Maaşımızı vaxtında alırıq.<br /><b>RƏŞAD</b>  
		<div style="clear: both;height: 10px;"></div>
		<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,viber,whatsapp"></div>
		<div style="clear: both;height: 10px;"></div>
		
	</div>
	
	<div class="full-rel">
		<div class="full-rel-title">
			Oxşar xəbərlər:
		</div>
		<div class="full-rel-content">
			<a href="http://www.football-plus.az/liqa/610-xemse-mehman-allahverdiyevin-sifarishini-yerine-yetirir.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-02/thumbs/1486457605_1458219399.jpg" alt="“Xəmsə” Mehman Allahverdiyevin sifarişini yerinə yetirir?" />
	</span>
	<span class="related-n-title">
		“Xəmsə” Mehman Allahverdiyevin sifarişini yerinə yetirir?
	</span>
	
</a><a href="http://www.football-plus.az/olke/346-shahin-diniyev-hazirki-kepezi-daha-guclu-sayir.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-01/thumbs/1483869301_20140502044618_732031.jpg" alt="Şahin Diniyev hazırkı “Kəpəz”ı daha güclü sayır" />
	</span>
	<span class="related-n-title">
		Şahin Diniyev hazırkı “Kəpəz”ı daha güclü sayır
	</span>
	
</a><a href="http://www.football-plus.az/liqa/261-kerim-diniyev-kepezin-chixishini-normal-sayir.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2016-12/thumbs/1482758303_kerim-d_0.jpg" alt="Kərim Diniyev “Kəpəz”in çıxışını normal sayır" />
	</span>
	<span class="related-n-title">
		Kərim Diniyev “Kəpəz”in çıxışını normal sayır
	</span>
	
</a><a href="http://www.football-plus.az/olke/198-elvin-memmedov-her-sheyi-qismete-bagladi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2016-12/1482163563_elvin-memmedov.jpg" alt="Elvin Məmmədov hər şeyi qismətə bağladı" />
	</span>
	<span class="related-n-title">
		Elvin Məmmədov hər şeyi qismətə bağladı
	</span>
	
</a><a href="http://www.football-plus.az/olke/120-rauf-eliyev-nteri-neftchiye-deyishmek-istemir.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2016-12/thumbs/1481706383_rauf-eliyev.jpg" alt="Rauf Əliyev “İnter”i “Neftçi”yə dəyişmək istəmir" />
	</span>
	<span class="related-n-title">
		Rauf Əliyev “İnter”i “Neftçi”yə dəyişmək istəmir
	</span>
	
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	<div style="clear: both;height: 50px;"></div>
	
<div id="dle-ajax-comments"></div>

	<div class="hidden-comment">
		<div class="addb-comment">Şərh yaz</div>
		<div class="hidden-comment-form">
			<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/liqa/611-kerim-diniyev-atasina-torba-tikildiyine-inanmir.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script type="text/javascript">
<!--
var text_enter_url       = "Bağlantının URL-i tam daxil edin";
var text_enter_size       = "Fileşvideonun ölçüsünü daxil edin (en, uzun)";
var text_enter_flash       = "Fleşrolikə bağlantı qoş";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Bağlantının adını daxil edin";
var text_enter_image    = "Şəklin tam URL-i daxil edin";
var text_enter_email    = "e-mail ünvanı daxil edin";
var text_code           = "İşlək: [CODE] Burada sizin şifrə.. [/CODE]";
var text_quote          = "İşlək: [QUOTE] Burada sizin məqalə.. [/QUOTE]";
var text_upload         = "Şəkil və faylların serverə yüklənməsi";
var error_no_url        = "Siz mütləq URL daxil etməlisiniz";
var error_no_title      = "Siz mütləq ad daxil etməlisiniz";
var error_no_email      = "e-mail ünvan daxil etməlisiniz";
var prompt_start        = "Format üçün mətn daxil edin";
var img_title   		= "Şəkli hası tərəfdə yerləşdirmək (Sol, mərkəz, sağ)";
var email_title  	    = "Bağlantı haqqında ";
var text_pages  	    = "Səhifələr";
var image_align  	    = "left";
var bb_t_emo  	        = "smayl qoşmaq";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı punktu əlavə et Girişin sona çatması üçün sahəni boş saxlayın.";
var text_alt_image      = "Şəkilin məlumatını daxil et";
var img_align  	        = "Düzənləmək";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Yox</option><option value='left' selected>Sol tərflə</option><option value='right' >Sag tərəflə</option><option value='center' >Mərkəzdə</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Yağlı">Yağlı</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Əyilmiş">Əyilmiş</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Xətt altdan">Xətt altdan</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Xətt öndə">Xətt öndə</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Sol tərəflə yığ">Sol tərəflə yığ</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="Mərkəzdə">Mərkəzdə</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Sağ tərfdə yığ">Sağ tərfdə yığ</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="smayl qoşmaq">smayl qoşmaq</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Bağlantı qoşmaq">Bağlantı qoşmaq</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Bağlantı ilə qorunan">Bağlantı ilə qorunan</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Rəng seçimi">Rəng seçimi</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Gizli mətn">Gizli mətn</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Məqalə qoş">Məqalə qoş</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="seçilən mətni kril əlifbasına çevir">seçilən mətni kril əlifbasına çevir</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Spoyler">Spoyler</b>
</div>
<div id="dle_emos" style="display: none;" title="smayl qoşmaq"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.football-plus.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.football-plus.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.football-plus.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.football-plus.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.football-plus.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.football-plus.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.football-plus.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.football-plus.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.football-plus.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.football-plus.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.football-plus.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.football-plus.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.football-plus.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.football-plus.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.football-plus.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.football-plus.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.football-plus.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.football-plus.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.football-plus.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.football-plus.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Код:
		</div>
		<div class="add-comment-line-right">
			<span id="dle-captcha"><img src="/engine/modules/antibot.php" alt="Təhlükəsizlik şifrəsini göstərmək üçün bu şəkli qoş" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a></span>
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Введите код:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="sec_code" id="sec_code" class="form-input-stand" />
		</div>
	</div>
	
	
	
	<div class="add-comment-line">
		<input value="Добавить" name="submit" type="image" src="/templates/elnur/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="611" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a>';

};
//-->
</script>
		</div>
	</div>
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
					
				</div>
				<div class="col-right2"></br>
					<div class="right-block">
						<div class="right-block-title">
<center>Son xəbərlər</center>						</div>
						<div class="right-block-content">
<b><center><font color="red"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></center></b>
							<a href="http://www.football-plus.az/evezediciler/612-qebele-qarabagdan-aralandi.html" class="right-news">“Qəbələ” “Qarabağ”dan aralandı<font color="red"></font><span> 12:56</span></a><a href="http://www.football-plus.az/liqa/611-kerim-diniyev-atasina-torba-tikildiyine-inanmir.html" class="right-news">Kərim Diniyev atasına “torba tikildiyinə” inanmır<font color="red"></font><span> 12:54</span></a><a href="http://www.football-plus.az/liqa/610-xemse-mehman-allahverdiyevin-sifarishini-yerine-yetirir.html" class="right-news">“Xəmsə” Mehman Allahverdiyevin sifarişini yerinə yetirir?<font color="red"></font><span> 12:52</span></a><a href="http://www.football-plus.az/manset/609-hakim-sehvleri-niye-siralanir.html" class="right-news">Hakim səhvləri niyə sıralanır?<font color="red"></font><span> 12:50</span></a><a href="http://www.football-plus.az/aktual/608-elvin-memmedov-zire-ile-bagli-iddiani-redd-etdi.html" class="right-news">Elvin Məmmədov “Zirə” ilə bağlı iddianı rədd etdi<font color="red"></font><span> 12:47</span></a><a href="http://www.football-plus.az/liqa/607-nurlan-novruzov-iki-qol-vurdu-biri-sayildi.html" class="right-news">Nurlan Novruzov  iki qol vurdu, biri sayıldı<font color="red"></font><span> 12:44</span></a><a href="http://www.football-plus.az/manset/606-efqan-hemzeyev-chempionatin-4-oyununu-texire-saldirdi.html" class="right-news">Əfqan Həmzəyev çempionatın 4 oyununu təxirə saldırdı<font color="red"></font><span> 12:40</span></a><a href="http://www.football-plus.az/liqa/605-xal-geldi-4-cu-yer-elden-getdi.html" class="right-news">Xal gəldi, 4-cü yer əldən getdi<font color="red"></font><span> 12:38</span></a><a href="http://www.football-plus.az/liqa/604-qarabagda-kintana-shoku-6-ay-oynamayacaq.html" class="right-news">“Qarabağ”da Kintana şoku: 6 ay oynamayacaq<font color="red"></font><span> 12:36</span></a><a href="http://www.football-plus.az/idman/603-resul-chunayevin-futbolchu-dostu-yoxdu.html" class="right-news">Rəsul Çunayevin futbolçu dostu yoxdu<font color="red"></font><span> 12:34</span></a><a href="http://www.football-plus.az/liqa/602-azal-arena-futbolchu-qebiristanligi.html" class="right-news">“AZAL Arena”: futbolçu qəbiristanlığı<font color="red"></font><span> 12:31</span></a><a href="http://www.football-plus.az/aktual/601-ceyhunspor-premyer-liqa-oyununa-chixmadi.html" class="right-news">“Ceyhunspor” premyer-liqa oyununa çıxmadı<font color="red"></font><span> 12:30</span></a><a href="http://www.football-plus.az/gundem/600-mene-teklif-olsaydi-qishda-nteri-terk-etmezdim.html" class="right-news">“Mənə təklif olsaydı, qışda “İnter”i tərk etməzdim”<font color="red"></font><span> 23:52</span></a><a href="http://www.football-plus.az/reportaj/598-neftchi-bu-defe-qebelede-hakim-sehvinin-qurbani-oldu.html" class="right-news">"Neftçi" bu dəfə Qəbələdə hakim səhvinin qurbanı oldu<font color="red"></font><span> 23:46</span></a><a href="http://www.football-plus.az/manset/597-top-referiler-eliyar-agayeve-ne-meslehet-gorub.html" class="right-news">Top-referilər Əliyar Ağayevə nə məsləhət görüb?<font color="red"></font><span> 23:44</span></a><a href="http://www.football-plus.az/reportaj/596-azal-haqsizliqla-uzleshdi-qarabag-kintanani-itirdi.html" class="right-news">AZAL haqsızlıqla üzləşdi, “Qarabağ” Kintananı itirdi<font color="red"></font><span> 23:42</span></a><a href="http://www.football-plus.az/divizion/595-sebailin-futbolchusu-qaydani-pozdu-polisi-tehqir-etdi.html" class="right-news">“Səbail”in futbolçusu qaydanı pozdu, polisi təhqir etdi<font color="red"></font><span> 23:41</span></a><a href="http://www.football-plus.az/secilmisler/594-cani-chixsin-turmede-churusun.html" class="right-news">“Canı çıxsın, türmədə çürüsün”<font color="red"></font><span> 23:38</span></a><a href="http://www.football-plus.az/olke/593-azerbaycanli-mutexessis-hindistan-futbol-federasiyasinin-iradlari-ile-razilashmir.html" class="right-news">Azərbaycanlı mütəxəssis Hindistan Futbol Federasiyasının iradları ilə razılaşmır<font color="red"></font><span> 23:35</span></a><a href="http://www.football-plus.az/manset/592-adil-mahmudov-iki-futbolchumuzu-gurcustana-apardi.html" class="right-news">Adil Mahmudov iki futbolçumuzu Gürcüstana apardı<font color="red"></font><span> 23:34</span></a><a href="http://www.football-plus.az/idman/591-yene-tay-brek-yene-telekom.html" class="right-news">Yenə tay-brek, yenə “Telekom”<font color="red"></font><span> 23:32</span></a><a href="http://www.football-plus.az/idman/590-slam-hemreyliyi-oyunlari-ile-bagli-bir-chox-detallar-achiqlandi.html" class="right-news">İslam Həmrəyliyi Oyunları ilə bağlı bir çox detallar açıqlandı<font color="red"></font><span> 23:29</span></a><a href="http://www.football-plus.az/manset/589-telman-salahovun-sherefine-turnir-kechirildi.html" class="right-news">Telman Salahovun şərəfinə turnir keçirildi<font color="red"></font><span> 12:59</span></a><a href="http://www.football-plus.az/idman/588-yigmanin-bash-meshqchisi-balakenli-bokschunu-ferqlendirdi.html" class="right-news">Yığmanın baş məşqçisi balakənli boksçunu fərqləndirdi<font color="red"></font><span> 12:54</span></a><a href="http://www.football-plus.az/yigma/587-u-17-turkiyede-bash-meshqchisiz-hazirliq-kechib.html" class="right-news">U-17 Türkiyədə baş məşqçisiz hazırlıq keçib<font color="red"></font><span> 12:50</span></a><a href="http://www.football-plus.az/manset/586-qarabagla-qebele-mediani-ikiye-boldu.html" class="right-news">“Qarabağ”la “Qəbələ” medianı ikiyə böldü<font color="red"></font><span> 12:48</span></a><a href="http://www.football-plus.az/manset/585-ali-aliyev-klub-funksionerlerini-yaritmaz-idarechilikde-qinadi.html" class="right-news">Alı Alıyev klub funksionerlərini yarıtmaz idarəçilikdə qınadı<font color="red"></font><span> 12:44</span></a><a href="http://www.football-plus.az/manset/583-kepezin-azarkeshleri-her-sheyden-shikayetchidi.html" class="right-news">“Kəpəz”in azarkeşləri hər şeydən şikayətçidi<font color="red"></font><span> 12:39</span></a><a href="http://www.football-plus.az/gundem/582-kepez-rehberliyi-bilet-alanlara-seslendi.html" class="right-news">“Kəpəz” rəhbərliyi bilet alanlara səsləndi<font color="red"></font><span> 12:38</span></a><a href="http://www.football-plus.az/secilmisler/581-forza-neftchi-ruslan-abishovu-bagishlamayib.html" class="right-news">“Forza Neftçi” Ruslan Abışovu bağışlamayıb<font color="red"></font><span> 12:36</span></a><a href="http://www.football-plus.az/liqa/580-neftchi-bakida-oynamaq-istemeyib.html" class="right-news">“Neftçi” Bakıda oynamaq istəməyib<font color="red"></font><span> 12:33</span></a><a href="http://www.football-plus.az/secilmisler/579-sabah-futbolde-shok-musahibe.html" class="right-news">Sabah "Futbol+"də! Şok müsahibə...<font color="red"></font><span> 20:18</span></a><a href="http://www.football-plus.az/manset/578-ruslan-abishov-azarkeshlerle-hava-limaninda-barishib.html" class="right-news">Ruslan Abışov azarkeşlərlə hava limanında barışıb<font color="red"></font><span> 19:03</span></a><a href="http://www.football-plus.az/manset/576-sheydayev-rusiyaya-qayidir.html" class="right-news">Şeydayev Rusiyaya qayıdır?<font color="red"></font><span> 18:57</span></a><a href="http://www.football-plus.az/liqa/575-affa-nteri-de-qanadlari-altina-aldi.html" class="right-news">AFFA “İnter”i də qanadları altına aldı<font color="red"></font><span> 18:55</span></a><a href="http://www.football-plus.az/secilmisler/574-mperatorda-slam-kerimovun-adina-yarashan-meclis.html" class="right-news">“İmperator”da İslam Kərimovun adına yaraşan məclis<font color="red"></font><span> 18:52</span></a><a href="http://www.football-plus.az/yigma/573-almaniya-ile-oyunun-biletleri-artiq-kassalarda.html" class="right-news">Almaniya ilə oyunun biletləri artıq kassalarda<font color="red"></font><span> 18:44</span></a><a href="http://www.football-plus.az/olke/572-ukrayna-ve-rusiya-iki-affa-bir-ile-pro-verir.html" class="right-news">Ukrayna və Rusiya iki, AFFA bir ilə PRO verir<font color="red"></font><span> 18:42</span></a><a href="http://www.football-plus.az/aktual/571-veteranlar-apellyasiya-mehkemesini-gozleyir.html" class="right-news">Veteranlar Apellyasiya Məhkəməsini gözləyir<font color="red"></font><span> 18:39</span></a><a href="http://www.football-plus.az/liqa/570-agentlerimin-danishiq-apardigi-klublar-rusiya-ve-avropani-temsil-edir.html" class="right-news">“Agentlərimin danışıq apardığı klublar Rusiya və Avropanı təmsil edir”<font color="red"></font><span> 18:37</span></a><a href="http://www.football-plus.az/secilmisler/569-asif-esgerov-qarabagin-mudafiesine-qalxdi.html" class="right-news">Asif Əsgərov “Qarabağ”ın müdafiəsinə qalxdı<font color="red"></font><span> 18:36</span></a><a href="http://www.football-plus.az/idman/568-baki-2017-nin-biletleri-novruz-bayraminda-satisha-chixarilacaq.html" class="right-news">Bakı-2017-nin biletləri Novruz bayramında satışa çıxarılacaq<font color="red"></font><span> 18:34</span></a><a href="http://www.football-plus.az/divizion/567-vehshi-diviziyada-qish-fasilesinin-menzeresi.html" class="right-news">“Vəhşi diviziya”da qış fasiləsinin mənzərəsi<font color="red"></font><span> 23:49</span></a><a href="http://www.football-plus.az/liqa/566-ramaldanov-resmen-qebelede.html" class="right-news">Ramaldanov rəsmən “Qəbələ”də<font color="red"></font><span> 23:47</span></a><a href="http://www.football-plus.az/evezediciler/565-4-oyunu-400-azarkesh-izleyib.html" class="right-news">4 oyunu 400 azarkeş izləyib<font color="red"></font><span> 23:45</span></a><a href="http://www.football-plus.az/liqa/564-turun-stat.html" class="right-news">TURUN SİTATI<font color="red"></font><span> 23:42</span></a><a href="http://www.football-plus.az/liqa/563-oyunumla-bezilerini-susdura-bildim.html" class="right-news">“Oyunumla bəzilərini susdura bildim”<font color="red"></font><span> 23:40</span></a><a href="http://www.football-plus.az/manset/562-ramil-diniyev-agabalanin-onu-qucaqlamasina-aydinliq-getirdi.html" class="right-news">Ramil Diniyev Ağabalanın onu qucaqlamasına aydınlıq gətirdi<font color="red"></font><span> 23:37</span></a><a href="http://www.football-plus.az/manset/561-bu-oyuna-daha-tecrubeli-nufuzlu-ffa-referilerinden-birini-teyin-etmek-olardi.html" class="right-news">“Bu oyuna daha təcrübəli, nüfuzlu FİFA referilərindən birini təyin etmək olardı”<font color="red"></font><span> 23:34</span></a><a href="http://www.football-plus.az/secilmisler/560-mashallah-ehmedovu-mehkeme-zalinda-qandalladilar.html" class="right-news">Maşallah Əhmədovu məhkəmə zalında qandalladılar<font color="red"></font><span> 23:32</span></a><a href="http://www.football-plus.az/manset/559-bursaspor-rehberliyi-peshman-olub.html" class="right-news">“Bursaspor” rəhbərliyi peşman olub<font color="red"></font><span> 23:30</span></a><a href="http://www.football-plus.az/idman/558-cavid-chelebiyev-tayfurun-qardashini-meglub-etdi.html" class="right-news">Cavid Çələbiyev Tayfurun qardaşını məğlub etdi<font color="red"></font><span> 23:27</span></a><a href="http://www.football-plus.az/idman/557-yeni-bash-meshqchi-bakini-beyendi.html" class="right-news">Yeni baş məşqçi Bakını bəyəndi<font color="red"></font><span> 23:25</span></a><a href="http://www.football-plus.az/reportaj/556-nterden-svanadzeye-ad-gunu-hediyyesi.html" class="right-news">“İnter”dən Svanadzeyə ad günü hədiyyəsi<font color="red"></font><span> 16:07</span></a><a href="http://www.football-plus.az/reportaj/555-sumqayit-qebeleye-shok-yashatdi.html" class="right-news">“Sumqayıt” “Qəbələ”yə şok yaşatdı<font color="red"></font><span> 16:04</span></a><a href="http://www.football-plus.az/idman/554-azerbaycan-qran-prisine-ilk-bilet-alan-azarkesh-bakiya-niye-gelir.html" class="right-news">Azərbaycan “Qran-pri”sinə ilk bilet alan azarkeş Bakıya niyə gəlir?<font color="red"></font><span> 15:59</span></a><a href="http://www.football-plus.az/reportaj/553-ayxan-abbasovun-yeniliyi-qelebe-getirdi.html" class="right-news">Ayxan Abbasovun yeniliyi qələbə gətirdi<font color="red"></font><span> 15:56</span></a>	
						<a href="/?do=lastnews" class=""><b>Bütün xəbərlər</b></a>

						</div>
					</div>
					<div class="right-block-title">
<center>Ən çox oxunanlar</center>						</div>
						<div class="right-block-content">
				<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html"><img src="/uploads/posts/2016-12/1483091543_qedir-hkhk.jpg" alt="Pula həsrət qalan şahmatçılar ayağa qalxdı" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html" class="tight-news">Pula həsrət qalan şahmatçılar ayağa qalxdı<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/olke/99-olke-kuboku-qebele-azarkeshleri-azal-in-oyunchusuna-yumurta-atdi-yenlenr.html"><img src="/uploads/posts/2016-12/thumbs/1481633977_97558azkubokyeni.jpg" alt="Ölkə Kuboku: "Qarabağ"dan darmadağın, "Qəbələ" və "Neftçi"dən qələbə, "Kəpəz" uduzdu (YENİLƏNİB)" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/olke/99-olke-kuboku-qebele-azarkeshleri-azal-in-oyunchusuna-yumurta-atdi-yenlenr.html" class="tight-news">Ölkə Kuboku: "Qarabağ"dan darmadağın, "Qəbələ" və "Neftçi"dən qələbə, "Kəpəz" uduzdu (YENİLƏNİB)<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html"><img src="/uploads/posts/2016-12/1482915758_gulya.jpg" alt="Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html" class="tight-news">Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/olke/172-qebele-kepez-yerli-azarkeshler-eliyar-agayevi-tehqir-etdi.html"><img src="/uploads/posts/2016-12/thumbs/1481968140_c5a8caa894b76195779b858f329d1d6ea11ba544.jpg" alt="Premyer-liqada intriqa artdı (YENİLƏNİB)" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/olke/172-qebele-kepez-yerli-azarkeshler-eliyar-agayevi-tehqir-etdi.html" class="tight-news">Premyer-liqada intriqa artdı (YENİLƏNİB)<font color="red">(YENİLƏNİB)</font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/manset/236-qebele-merhele-adladi-terlan-ehmedov-hakimlikden-shikayetlendi.html"><img src="/uploads/posts/2016-12/thumbs/1482497787_asif.jpg" alt="“Qəbələ” mərhələ adladı, Tərlan Əhmədov hakimlikdən şikayətləndi" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/manset/236-qebele-merhele-adladi-terlan-ehmedov-hakimlikden-shikayetlendi.html" class="tight-news">“Qəbələ” mərhələ adladı, Tərlan Əhmədov hakimlikdən şikayətləndi<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/manset/284-chox-gozledim-ki-affa-ve-ya-hakimler-komitesi-azal-resmilersinin-ittihamlarina-cavab-verecek.html"><img src="/uploads/posts/2016-12/thumbs/1482930617_fariz-yusifov.jpg" alt="“Çox gözlədim ki, AFFA və ya Hakimlər Komitəsi AZAL rəsmilərinin ittihamlarına cavab verəcək”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/manset/284-chox-gozledim-ki-affa-ve-ya-hakimler-komitesi-azal-resmilersinin-ittihamlarina-cavab-verecek.html" class="tight-news">“Çox gözlədim ki, AFFA və ya Hakimlər Komitəsi AZAL rəsmilərinin ittihamlarına cavab verəcək”<font color="red"></font><span></span></a></div>				
						</div>

					
					
					
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
				<div class="footer-menu">
			

				</div>
				<div class="footer-text">
					✔ Məlumatlardan yararlandıqda istinad vacibdi. </br>
✔ Məlumatlardan internet səhifələrində yararlanarkən müvafiq
keçidin qoyulması vacibdi.
				</div>
			</div>
			<div class="footer-right">
				
				<div class="bottom-soc">
					<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t29.6;r" + escape(top.document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=120 alt='' title='LiveInternet: показано количество просмотров и посетителей'><\/a>")</script><!--/LiveInternet-->


					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					<br /><br />
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>


<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-31292736-4', 'auto');
 ga('send', 'pageview');

</script>
<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
    <script src="/templates/elnur/js/jquery.flexslider.js"></script>
    <script src="/templates/elnur/js/jquery.bxslider.js"></script>
    <script src="/templates/elnur/js/jquery.arcticmodal-0.3.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
          $('.slider4').bxSlider({
            slideWidth: 239,
            minSlides: 2,
            maxSlides: 4,
            moveSlides: 1,
            slideMargin: 10
          });
        });
        $(function(){
          SyntaxHighlighter.all();
        });
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "slide",
            controlNav: "thumbnails",
            start: function(slider){
              $('body').removeClass('loading');
            }
          });
        });
    </script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
