﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>“Qarabağ”ı nə “Səbail”, nə də hakim saxlaya bildi &raquo; Football-plus.az</title>
<meta name="description" content="ubees.ru 37.Qarabağ (Ağdam) – Səbail (Bakı) 1:0 (0:0) 13. İbrahim Şehiç – 5,5 25. Ansi Aqolli – 4,5 2. Qara Qarayev – 5,5 32. Elvin Yunuszadə - 5,5 21. Arif Daşdəmirov – 5,0 (22. Əfran İsmayılov, 83)" />
<meta name="keywords" content="sonra, dəqiqədə, ikinci, Miçel, Enrike, “Qarabağ”, Qurbanov, Aqolli, yaxın, üzərinə, meydandan, idman, hərəkəti, oyunçular, əlindən, qeyri, Abakarov, dəqiqə, Qurban, Əliyev" />
<meta name="generator" content="M.I.D Team (http://mid-team.ru) and Ubees Team - http://ubees.ru/" />
<meta property="og:site_name" content="Football-plus.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Qarabağ”ı nə “Səbail”, nə də hakim saxlaya bildi" />
<meta property="og:url" content="http://www.football-plus.az/liqa/3960-qarabagi-ne-sebail-ne-de-hakim-saxlaya-bildi.html" />
<meta property="og:image" content="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1509266185_560743859f36e0bf377f.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.football-plus.az/engine/opensearch.php" title="Football-plus.az" />
<link rel="alternate" type="application/rss+xml" title="Football-plus.az" href="http://www.football-plus.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
	<link rel="stylesheet" href="/templates/elnur/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/elnur/css/style-ie.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/elnur/js/active.js"></script>
 
<script type="text/javascript" src="http://medaz.info/templates/teze/js/libs.js"></script>
 <script type="text/javascript" src="http://medaz.info/templates/teze/js/sayt.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/slider_keys.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/jquery.tools.min.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/active.js"></script>
    <link rel="stylesheet" href="/templates/elnur/css/flexslider.css" type="text/css" media="screen">


 <link href="/templates/elnur/css/mansetx.css" type="text/css" rel="stylesheet" />  
<script type="text/javascript" src="/templates/elnur/js/mansetx.js"></script>
<script type="text/javascript" src="/templates/elnur/js/jquery-1.11.1.js"></script> 
	<script language="JavaScript">
		 <!--
		dayarray=new Array("Bazar","Bazar ert&#601si","Ç&#601r&#351&#601nb&#601 ax&#351am&#305","Ç&#601r&#351&#601nb&#601","C&#252m&#601 ax&#351am&#305","C&#252m&#601","&#350&#601nb&#601")
		 montharray=new Array ("yanvar","fevral","mart","aprel","may","iyun","iyul","avqust","sentyabr","oktyabr","noyabr","dekabr")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Bugün"+ date +" "+ month +" "+ year +" il, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	 <meta name="viewport" content="width=device-width, initial-scale=1.0">
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="loading-layer" style="display:none">Yükləmə gedir gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'elnur';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", ""];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil eymək';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün şərhlərinin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə şərh yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Şouya baxış (probel)',
		pauseTitle:       'Pauza',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerdəyişmə',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçülərə qədər genişləndir',
		restoreTitle :    'Şəklin yerini dəyişmək üçün sıxıb götürün, silmək üçün isə tıklayın',
		focusTitle :      'Fokuslandır',
		loadingTitle :    'Ləğv üçün'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div class="body2">
<div class="main-center-block"><div class="head-flash">
		

        <div class="rek">
               <a href=""> <img src="/templates/elnur/images/r1.jpg"></a>


	    </div>
	    <div class="rek">
<object width="320" height="90">
						<param name="movie" value="http://fanat.az/banner/gabala320x90.swf">
						<embed src="http://fanat.az/banner/gabala320x90.swf" width="320" height="90">
						</embed>  
						</object>

        </div>
	    <div class="rek">                
                <img src="/templates/elnur/images/r1.jpg">
         </div>
		   <div class="clear"></div>

	
	
        </div>
	<div class="top-line">
		<div class="top-line-date">
			<b><font color="#e90479"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></b>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
				<input type="image" src="/templates/elnur/images/search.jpg" value="Axtar!" border="0" class="form-search" alt="Axtar!">
			</form>
		</div>
		<div class="top-soc">
			<a href="#" class="top-soc1"></a>
			<a href="#" class="top-soc2"></a>
			<a href="#" class="top-soc3"></a>
			<a href="#" class="top-soc4"></a>
			<a href="#" class="top-soc5"></a>
			<a href="#" class="top-soc6"></a>
			<div style="clear: both;"></div>
		</div>
	</div><div style="height:150px;"><a href="/""><img src="/templates/elnur/images/logo.png"></a>
</div>
	<div class="head-line">
		<ul class="top-menu">
			<li><a href="/" class="top-menu-link">Ana səhifə</a></li>
			<li><a href="/aktual" class="top-menu-link">Aktual</a></li>
			<li><a href="/idman" class="top-menu-link">İdman</a></li>

			<li><a href="/olke" class="top-menu-link">Ölkə futbolu</a></li>
			<li><a href="/liqa" class="top-menu-link">Premyer-liqa</a></li>
			<li><a href="/divizion" class="top-menu-link">I divizion</a></li>
			<li><a href="/evezediciler" class="top-menu-link">Əvəzedicilər</a></li>
			<li><a href="/yigma" class="top-menu-link">Yığma</a></li>
			<li><a href="/layihe" class="top-menu-link">Layihə</a></li>
			<li><a href="/futbol20" class="top-menu-link">Futbol+ - 20!</a></li>
			<li><a href="/statistika" class="top-menu-link">Statistika</a></li>
			
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Bölmələr</div>
	</div>
	
	<div class="content-block">
		<div class="left-col">
<div class="left-block-title">
Yazarlar</div>
			<div style="margin-top:5px;"></div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3954-prosinechki-getdi-problemler-qaldi.html"><img src="/uploads/posts/2017-10/thumbs/1509259576_amal_abusov.jpg" alt="Prosineçki getdi, problemlər qaldı" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red"></font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3954-prosinechki-getdi-problemler-qaldi.html"><font color="black">Prosineçki getdi, problemlər qaldı</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3937-absurdistan.html"><img src="/uploads/posts/2017-10/thumbs/1509090752_amal_abusov.jpg" alt="Absurdistan" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3937-absurdistan.html"><font color="black">Absurdistan</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3936-nu-chto-roman-osifovich.html"><img src="/uploads/posts/2017-10/1509090543_habib.jpg" alt="Nu çto, Roman İosifoviç?" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Həbib</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3936-nu-chto-roman-osifovich.html"><font color="black">Nu çto, Roman İosifoviç?</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3909-kepezin-kuchesindeki-bayram.html"><img src="/uploads/posts/2017-10/1508921455_skachannye-fayly.jpg" alt="“Kəpəz”in küçəsindəki bayram" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3909-kepezin-kuchesindeki-bayram.html"><font color="black">“Kəpəz”in küçəsindəki bayram</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3896-futbolmaniya.html"><img src="/uploads/posts/2017-10/1508918850_elsev.jpg" alt="“Futbol+maniya”" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Elsevər Paşayev</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3896-futbolmaniya.html"><font color="black">“Futbol+maniya”</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/3888-he-neceydi.html"><img src="/uploads/posts/2017-10/1508532558_habib.jpg" alt="Hə, necəydi?" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Həbib</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/3888-he-neceydi.html"><font color="black">Hə, necəydi?</font></a>	</div>
</div>				
			</br><div class="left-block-title">
Reportaj</div>
			<div style="margin-top:5px;"> <!-- manset basladi -->
        <div class="wanset8">
            <div class="soyuk">
                
                <div id="bk1" class="gorunen">
                
                </div>
            
                <div id="bk2" class="gizli">
                
                </div>
				
				<div id="bk3" class="gizli">
                
                </div>
				
				<div id="bk4" class="gizli">
                
                </div>
				
				<div id="bk5" class="gizli">
                
                </div>
				
				<div id="bk6" class="gizli">
                
                </div>
				
				<div id="bk7" class="gizli">
                
                </div>
				
				<div id="bk8" class="gizli">
                
                </div>
				


            

  </div>
            <div class="cicik">
                                <a href="#" class="balaca aktiv" id="k1">1</a>
				<a href="#" class="balaca " id="k2">2</a>
				<a href="#" class="balaca " id="k3">3</a>
				<a href="#" class="balaca " id="k4">4</a>
				<a href="#" class="balaca " id="k5">5</a>
				<a href="#" class="balaca " id="k6">6</a>
				<a href="#" class="balaca " id="k7">7</a>
				<a href="#" class="balaca " id="k8">8</a>
			

				

            </div>
        </div>
        <!-- manset bitdi --></div>

			</br>
			<div class="left-block"><div class="left-block-title">
KIVDF</div>
				              </br>  <img src="/templates/elnur/images/zz.jpg" width="245" height="180">
			</div>
			</br>
<div class="left-block">
				<div class="left-block-title">
Facebook-da  biz</div>
				<div class="left-block-content left-block-content3">

<div class="fb-page" data-href="https://www.facebook.com/FootballPlusAz/?fref=ts" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FootballPlusAz/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FootballPlusAz/?fref=ts">Futbol+ müstəqil idman qəzeti</a></blockquote></div>
 				</div>
			</div>
			
			<div class="left-block">
				<div class="left-block-title">
Məzənnə </div>
				<div class="left-block-content left-block-content3">
<script src="http://www.meridian-az.com/exchange/index.php?id=1234"></script>
				</div>
			</div>							
<div class="left-block">
				<div class="left-block-title">
Sorğu</div>
				<div class="left-block-content left-block-content3">
				</div>
			</div>	<div class="left-block">
				<div class="left-block-title">
					Bugünkü qəzet
				</div>
               <a href="http://football-plus.az/qezet.pdf"> <img src="/templates/elnur/images/qezet.jpg" width="245" height="300" ></a>
			</div>	
			<div class="left-block">
				<div class="left-block-title">
					Təqvim
				</div>
				<div class="left-block-content left-block-content3">
					<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('09','2017','right'); return false;" href="http://www.football-plus.az/2017/09/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Oktyabr 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="6">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/10/01/" title="Bütün postlar: 01 oktyabr 2017">1</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/02/" title="Bütün postlar: 02 oktyabr 2017">2</a></td><td  class="day" >3</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/04/" title="Bütün postlar: 04 oktyabr 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/05/" title="Bütün postlar: 05 oktyabr 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/06/" title="Bütün postlar: 06 oktyabr 2017">6</a></td><td  class="weekday" >7</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/10/08/" title="Bütün postlar: 08 oktyabr 2017">8</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/09/" title="Bütün postlar: 09 oktyabr 2017">9</a></td><td  class="day" >10</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/11/" title="Bütün postlar: 11 oktyabr 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/12/" title="Bütün postlar: 12 oktyabr 2017">12</a></td><td  class="day" >13</td><td  class="weekday" >14</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/10/15/" title="Bütün postlar: 15 oktyabr 2017">15</a></td></tr><tr><td  class="day" >16</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/17/" title="Bütün postlar: 17 oktyabr 2017">17</a></td><td  class="day" >18</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/19/" title="Bütün postlar: 19 oktyabr 2017">19</a></td><td  class="day" >20</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/10/21/" title="Bütün postlar: 21 oktyabr 2017">21</a></td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/25/" title="Bütün postlar: 25 oktyabr 2017">25</a></td><td  class="day" >26</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/10/27/" title="Bütün postlar: 27 oktyabr 2017">27</a></td><td  class="weekday" >28</td><td  class="day-active day-current" ><a class="day-active" href="http://www.football-plus.az/2017/10/29/" title="Bütün postlar: 29 oktyabr 2017">29</a></td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div>
				</div>
			</div><div class="left-block">
				<div class="left-block-title">
					Seçilmişlər
				</div></br>
<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/3051-traktorsazi-ezeli-reqibine-de-uduzdu.html"><img src="/uploads/posts/2017-08/thumbs/1502620390_traktorsazi-esteghlal-football-match-tabriz-3.jpg" alt="“Traktorsazi” əzəli rəqibinə də uduzdu" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/3051-traktorsazi-ezeli-reqibine-de-uduzdu.html" class="tight-news">“Traktorsazi” əzəli rəqibinə də uduzdu<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1790-xezer-lenkeran-neft-krantinin-mensimovun-uzune-baglanmasinin-qurbani-olub.html"><img src="/uploads/posts/2017-05/thumbs/1494856156_mubariz-mensimov.jpg" alt="“Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1790-xezer-lenkeran-neft-krantinin-mensimovun-uzune-baglanmasinin-qurbani-olub.html" class="tight-news">“Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1615-caspian-ultrasdan-xezer-lenkeran-rehberliyine-ittihamlar.html"><img src="/uploads/posts/2017-05/thumbs/1494014293_caspianultras.jpg" alt="“Caspian Ultras”dan “Xəzər Lənkəran” rəhbərliyinə ittihamlar" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1615-caspian-ultrasdan-xezer-lenkeran-rehberliyine-ittihamlar.html" class="tight-news">“Caspian Ultras”dan “Xəzər Lənkəran” rəhbərliyinə ittihamlar<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1594-mais-mensimovla-tuyqun-nadirovun-aglasigmaz-hoqqalari.html"><img src="/uploads/posts/2017-05/thumbs/1493902968_tuyqun-mais.jpg" alt="Mais Mənsimovla Tuyqun Nadirovun ağlasığmaz hoqqaları..." width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1594-mais-mensimovla-tuyqun-nadirovun-aglasigmaz-hoqqalari.html" class="tight-news">Mais Mənsimovla Tuyqun Nadirovun ağlasığmaz hoqqaları...<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html"><img src="/uploads/posts/2017-04/thumbs/1492096622_1491951055-083.jpg" alt="“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html" class="tight-news">“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1219-butsu-ilk-defe-ayagima-19-yashimda-geymishem.html"><img src="/uploads/posts/2017-04/thumbs/1491989215_20150812033108_25398.jpg" alt="“Butsu ilk dəfə ayağıma 19 yaşımda geymişəm”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1219-butsu-ilk-defe-ayagima-19-yashimda-geymishem.html" class="tight-news">“Butsu ilk dəfə ayağıma 19 yaşımda geymişəm”<font color="red"></font><span></span></a></div>				
			</div>
		</div>
		<div class="right-col">	<div style="margin:5px 5px 5px 5px;"><div id="mansetx">
		<div id="mansetx-img">
			<a href="http://www.football-plus.az/manset/3955-aqil-abbas-ne-olub-boyukaga-haciyeve-it-dishleyib.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1509259719_aqilabbas3.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Aqil Abbas: “Nə olub Böyükağa Hacıyevə, it dişləyib?”</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3935-semedaga-shixlarova-futbolda-yer-yoxdu-deye-hendbola-uz-tutub.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1509090435_7bbd0b1c3ff0c91fdd6e7641cbf5c6af.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Səmədağa Şıxlarova futbolda yer yoxdu deyə, həndbola üz tutub</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3930-bash-katib-pfl-prezidentinin-teklifini-deyerlendirmedi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/1509089931_rovneq-ramin-elxan.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Baş katib PFL prezidentinin təklifini dəyərləndirmədi</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3913-keshleli-aktyor-nterin-adini-deyishmesine-sevinir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1508921850_b6c2ff4d4a4043331a15156b82f7be4c.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Keşləli aktyor “İnter”in adını dəyişməsinə sevinir</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3886-dinonun-qirmizisi-haqli-muzakirelere-yol-achdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1508532333_216427759e7a1564de98.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Dinonun "qırmızı"sı haqlı müzakirələrə yol açdı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3870-anar-salmanovdan-idarechiliye-qiymet-biabirchiliq.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1508418833_216427759e7a1564de98.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Anar Salmanovdan idarəçiliyə qiymət: biabırçılıq!</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3848-rahid-emirquliyevin-teftishi-iki-halin-hech-birinde-oxumadi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1508236829_90261.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Rahid Əmirquliyevin təftişi: iki halın heç birində oxumadı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3828-bultuis-qalmaqalli-musahibeye-gore-sorgu-sual-olundu.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/1508057232_zaur-ezizov-3.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Bultuis qalmaqallı müsahibəyə görə sorğu-sual olundu</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3814-prosinechki-bakiya-gelen-hefte-gelecek.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1507816859_6eb4e48f-5b59-4a31-b062-79a9409738ab.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Prosineçki Bakıya gələn həftə gələcək</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3798-almanlar-qilinc-tesvirini-terrora-chagirish-kimi-qiymetlendirib.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1507752022_photo.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Almanlar qılınc təsvirini terrora çağırış kimi qiymətləndirib</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3760-prosinechki-geleceyi-ile-bagli-bakida-qerar-verecek.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1507564335_showpic_el100-2.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Prosineçki gələcəyi ilə bağlı Bakıda qərar verəcək</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3738-mashallah-ehmedov-azadliqda.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1507445932_masallah_ehmedov_esas_04.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Maşallah Əhmədov azadlıqda!</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3736-almaniya-futbol-ttifaqinin-prezidentinden-shok-achiqlama.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1507444436_image-982168-860_poster_16x9-bcqz-982168.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Almaniya Futbol İttifaqının prezidentindən şok açıqlama</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/3735-lov-boyuk-hesabin-qeyde-alinmayacagini-dushunur.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-10/thumbs/1507444036_csm_152140-loew_35bfd7ad52.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Löv böyük hesabın qeydə alınmayacağını düşünür</b></div></b></font></span></a>
		</div>
		<div id="mansetx-selector">
			<ul>
			</ul>
		</div>
	</div></div>
			<div class="right-content">
				
				
				
				<div class="col-left2">
					
					
					<div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
		});
		
	});
</script>
<div class="full-news">
	<div class="full-news-date">
		29 okt 12:36<i></i><a href="http://www.football-plus.az/liqa/">liqa</a>, <a href="http://www.football-plus.az/reportaj/">reportaj</a>
	</div>
	<h1>“Qarabağ”ı nə “Səbail”, nə də hakim saxlaya bildi<font color="red"></font></h1>
	<div class="full-news-content">
		<!--TBegin:http://www.football-plus.az/uploads/posts/2017-10/1509266185_560743859f36e0bf377f.jpg|left--><a href="http://www.football-plus.az/uploads/posts/2017-10/1509266185_560743859f36e0bf377f.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-10/thumbs/1509266185_560743859f36e0bf377f.jpg" style="float:left;" alt='“Qarabağ”ı nə “Səbail”, nə də hakim saxlaya bildi' title='“Qarabağ”ı nə “Səbail”, nə də hakim saxlaya bildi'  /></a><!--TEnd--><br /><b>37.Qarabağ (Ağdam) – Səbail (Bakı) 1:0 (0:0)</b><br />13. İbrahim Şehiç – 5,5<br />25. Ansi Aqolli – 4,5<br />2. Qara Qarayev – 5,5<br />32. Elvin Yunuszadə - 5,5<br />21. Arif Daşdəmirov – 5,0<br />(22. Əfran İsmayılov, 83) – qiymətsiz<br />8. Miçel – 5,5<br />91. Coşqun Diniyev – 5,5<br />(5. Maksim Medvedev, 73) – 5,0<br />11. Mahir Mədətov – 5,5<br />20. Riçard Almeyda (k) – 6,0<br />10. Pedro Enrike – 5,0<br />(99. Dani Kintana, 26) – 5,5<br />9. Dino Ndlovu – 5,0<br />Ehtiyat oyunçular:<br />1. Anton Kanibolotski<br />7. Rahid Əmirquliyev<br />19. Famil Camalov<br />30. Abbas Hüseynov<br />44. Ağabala Ramazanov<br />90. Ramil Şeydayev<br />Baş məşqçi: Qurban Qurbanov<br />Komandanın ən yaxşısı: Riçard Almeyda<br /> <br />1. Emil Balayev – 5,0<br />26. Kamal Qurbanov – 4,5<br />3. Tamazi Tsetsxladze – 5,0<br />99. Maudo Jarjue – 5,5<br />20. Eltun Yaqublu (k) – 4,5<br />4. Amit Quluzadə - 5,0<br />(8. Aqşin Muxtaroğlu, 53) – 4,5<br />6. Murad Ağayev – 5,0<br />21. Murtuz Abakarov – 4,5<br />17. Vüqar Nadirov – 4,5<br />(77. Təyyar Məmmədov, 90+1) – qiymətsiz<br />69. Renan Telles – 4,5<br />18. Adrian Popoviçi – 5,0<br />(10. Nurlan Novruzov, 81) – qiymətsiz<br />Ehtiyat oyunçular<br />25. Elxan Əhmədov<br />14. Yamin Ağakərimzadə<br />23. Ayron Stati<br />35. Eqdaras Zarskis<br />66. Pərviz Qaraxanov<br />88. Orxan Qurbanlı<br />98. Kamran Əliyev<br />Baş məşqçi: Samir Əliyev<br />Komandanın ən yaxşısı: Maudo Jarjue<br />Qol: Ə.İsmayılov, 89 (1:0).<br />Vərəqələr: P.Enrike, 15 (hakimi aldatmağa cəhd). A.Aqolli, 31 (hakimin qərarına etiraz). K.Qurbanov, 64 (qeyri-idman hərəkəti). M.Mədətov, 80 (hakimin qərarına etiraz). M.Abakarov, 89 (qeyri-idman hərəkəti) - sarı. A.Aqolli, 43 (qeyri-idman hərəkəti) – qırmızı (ikinci sarı).<br />Hakimlər: RƏVAN HƏMZƏZADƏ, İsgəndər Əliyev, Rahil Ramazanov, Ziya Nəsirov (hamısı Bakı).<br />Hakim-inspektor: Kərim Ağayev (Bakı).<br />AFFA nümayəndəsi: Nüvər Xasıyev (Bakı).<br />27 oktyabr. Suraxanı. Azərsun Arena.  900 tamaşaçı (5700 yerlik)<br />Birinci hissəyə 2, ikinci hissəyə 5 dəqiqə əlavə olunub<br />Oyunun qiyməti: 6,0.<br /> “Qarabağ” hara, “Səbail” hara? “Qarabağ” 3-4-nü vurub yola salacaq” – təkcə stadiona birgə getməsini istədiyim dostum Vüsal bu fikirdə deyildi. Yüzlərlə, bəlkə də minlərlə belə düşünənlər vardı. Səbəbsiz deyil. Meydanın bir tərəfində 10 gün əvvəl “Atletiko”yla heç-heçə edən, digər tərəfində isə elitanın nə olduğunu indi-indi hiss edən komandadısa, bu fikrə düşənləri anlamaq çətin deyil. <br />“Qarabağ” ilk dəqiqələrdə ikiaylıq fasilədən sonra qayıtdığı stadionda özünə bənzəmirdi. Çaşğın, çəkingən “köhlən atlar” bununla rəqibin rahat hərəkət etməsinə şərait yaradırdı. “Səbail”in oyunu müdafiədən qurub əks-hücumlara bel bağlaması heç kimi təəccübləndirmədi. Təəccüblü olan meydan sahiblərinin tutarlı hücum qura bilməməsi, qol vəziyyətlərini boşa verməsiydi. 8 və 20-ci dəqiqələrdə Miçel əlverişli şansları qaçırandan sonra azarkeşlər vurulmayan qolların acısını çəkirdi ki, üstəlik yersiz zədə alan Enrike vaxtından əvvəl əvəzlənməli oldu. Qol vurmaq üçün irəli atılan ağdamlılar 25-ci dəqiqədə Riçardın, 32-ci dəqiqədə Mahirin ifasında qola yaxın olsa da, Emil Balayev səhvsiz oynadı. İlk yarının sonlarına yaxın isə oyun qızışdı. 41-ci dəqiqədəki əks-hücum zamanı Vüqar sabiq komandasını cəzalandırmağa yaxın oldu. Şehiçdən soldakı dirək Nadirovun sevinməsinə mane olsa da, 2 dəqiqə sonra Rəvan Həmzəzadə həm onu, həm də komanda yoldaşlarını sevindirdi. Baş hakim Aqolliyə ikinci sarı vərəqəni göstərib birbaşa paltardəyişmə otağına göndərdi. Sonuncu saniyələrdə Kintananın az fərqlə qapının yanından keçən zərbəsi də yaddaqalan oldu.<br />“Qarabağ”ın azlıqda qaldığını, həm də ilk hissədə qol vurulmadığına görə psixoloji gərginliyin yaranacağını nəzərə alan Samir Əliyevin fasilədən sonra yetirmələrinə fərqli tapşırıq verəcəyi gözlənilirdi. Lakin ikinci hissə başlayan kimi “Səbail” tam qüvvə ilə geri çəkildi. Məqsəd qapıdan qol buraxmamaq idi ki, çempiona bu cür boşluq vermək , üzərinə gəlməsinə şərait yaratmaq kökündən yanlış taktiki tapşırıq idi. Bunun nəticəsidi ki, ikinci 45 dəqiqə ərzində qonaqlar Şehiçi bir dəfə də narahat edə bilmədi. Əvəzində Miçel, Dino və Mahir üst-üstə səkkiz qol imkanını boşa verdi. Ağdamlıların sevinəcəyinə şübhə yox idi. Odu ki, hesab hələ 80-ci dəqiqədə açıla bilərdi. Kintana cərimə meydançası daxilində rəqibdən sıyrılsa da, Murad Ağayev ispanı aşkar kobudluqla dayandırdı. Buna qədər Aqollini meydandan qovan, Enrikeyə yersiz vərəqə göstərən hakim “nöqtə”ni göstərməyincə əsəblər tarıma çəkildi. Qurban Qurbanov kimi səbirli adam özündən çıxdı, futbolçular Həmzəzadənin üzərinə şığıdı. Ədalət Tanrısı bu yerdə də özünü göstərdi. Oyuna sonradan qoşulan Əfran İsmayılov cərimə zərbəsindən mükəmməl qola imza atmaqla həm haqsızlıq edən referini, həm də 1 xal qazanmaq üçün əlindən gələni edən “Səbail”i susdurdu. Hakimin final fitindən sonra ağdamlıların sevinci yerə-görə sığmırdı. Hər halda, 50 dəqiqədən də artıq müddətdə bir nəfər azlıqda oynayıb, sonda qələbə qazanırsansa, sevinməyə dəyərdi.<br /><b>HƏBİB</b><br /> <br /><b>Gözdən qaçmadı</b><br />* 43-cü dəqiqədə Ansi Aqolli meydandan qovulanda Qurban Qurbanovun tükü də tərpənmədi. Təmkinini qoruyan “Qarabağ”ın baş məşqçisi nə Rəvan Həmzəzadəyə irad bildirdi, nə də alban müdafiəçiyə. Sanki hər şey qaydasındaymış kimi, Riçarda Ansinin mövqeyinə çəkilməyi tapşırdı.<br />* Fasilədə “Qarabağ” azarkeşi ilə polislər arasında münaqişə yaşandı. Polis fanata nə demişdisə, o özünə gələ bilmirdi. Elə hey onu sakitləşməyə çalışanların əlindən qurtulub polisə hücum etməyə çalışırdı. Maraqlıdı ki, özündən çıxan tərəfdar bölməyə aparılmadı. Əsəbləri soyuyandan sonra tribunadakı yerini tutdu.<br />* 53-cü dəqiqədə Vüqar Nadirovun əvəzinə meydana Aqşin Muxtaroğlu daxil olanda stadionun diktoru Ramiz Qafarov növbəti “quşlardan birini uçurtdu”. Stajlı diktor “Səbail”in futbolçusunu “Aqşin Muxtar” kimi təqdim etdi.<br />* İkinci hissənin gedişində “Səbail”in kapitanı Eltun Yaqublu qolundan xəsarət aldı ki, həkimlər onu meydandan çıxarıb qapının arxasında kömək göstərdi. Və çox keçmədən Eltun oyuna qoşulmağa hazır olduğunu deyib, qapının yanından meydana ayaq basmaq istəyirdi. Bir neçə dəfə hakimi səsləsə də, komanda yoldaşlarından kimsə ona yalnız yan xətdən qazona ayaq basa biləcəyini deyəndən sonra Həmzəzadə Yaqubluya “gir” işarəsi verdi.<br />* 89-cu dəqiqəyə kimi oyun öz axarıyla gedirdi. Yalnız həmin dəqiqədə futbolçular bir-birinə “girdi”. Abakarov Kintanaya qarşı aşkar kobudluq edincə özündən çıxan Miçel gənc futbolçunun üzərinə şığıyıb onunla kəllə-kəlləyə gəldi. Yaxınlıqdakılar aralamasaydı, Murtuzu ispanın əlindən almaq çətin olacaqdı.<br />* Əfran qol vurandan sonra “Qarabağ”ın ehtiyat oyunçular skamyasında yer alanların sevincini görməyə dəyərdi. Hakimlərin qərarlarından boğaza yığılan Pedro Enrike qolu özünəməxsus şəkildə qeyd etdi. Yaxınlıqdakı laysmana yaxınlaşıb sanki tribunadakılara əl çalırmış görkəmini yaratdı. Daha sonra laysmanın arxasına keçib “qol, qol” qışqırdı ki, o anı görənlər xeyli güldü.
		<div style="clear: both;height: 10px;"></div>
		<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,viber,whatsapp"></div>
		<div style="clear: both;height: 10px;"></div>
		
	</div>
	
	<div class="full-rel">
		<div class="full-rel-title">
			Oxşar xəbərlər:
		</div>
		<div class="full-rel-content">
			<a href="http://www.football-plus.az/liqa/3253-nter-debutantdan-3-xali-chetinlikle-qopardi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-08/thumbs/1503841114_70634659a0547712768.jpg" alt="“İnter” debütantdan 3 xalı çətinliklə qopardı" />
	</span>
	<span class="related-n-title">
		“İnter” debütantdan 3 xalı çətinliklə qopardı
	</span>
	
</a><a href="http://www.football-plus.az/liqa/1303-qarabag-ardicil-4-cu-chempionluq-geldi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-04/thumbs/1492448861_464389158f3aa28d25e1.jpg" alt="“Qarabağ”:  ardıcıl 4-cü çempionluq gəldi!" />
	</span>
	<span class="related-n-title">
		“Qarabağ”:  ardıcıl 4-cü çempionluq gəldi!
	</span>
	
</a><a href="http://www.football-plus.az/liqa/482-qarabag-atirauya-uduzdu-termalikaya-qalib-geldi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-01/thumbs/1485252047_qar.jpg" alt="“Qarabağ” “Atırau”ya uduzdu, “Termalika”ya qalib gəldi" />
	</span>
	<span class="related-n-title">
		“Qarabağ” “Atırau”ya uduzdu, “Termalika”ya qalib gəldi
	</span>
	
</a><a href="http://www.football-plus.az/manset/194-qarabag-orxan-sadiqlini-keche-bilmedi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2016-12/thumbs/1482162210_833023358555c1324b13.jpg" alt="“Qarabağ” Orxan Sadıqlını keçə bilmədi" />
	</span>
	<span class="related-n-title">
		“Qarabağ” Orxan Sadıqlını keçə bilmədi
	</span>
	
</a><a href="http://www.football-plus.az/reportaj/148-qarabag-atllti-oldu-sumqayit-piyada.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2016-12/thumbs/1481795305_15117g.jpg" alt="“Qarabağ” atl(lt)ı oldu, “Sumqayıt” piyada" />
	</span>
	<span class="related-n-title">
		“Qarabağ” atl(lt)ı oldu, “Sumqayıt” piyada
	</span>
	
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	<div style="clear: both;height: 50px;"></div>
	
<div id="dle-ajax-comments"></div>

	<div class="hidden-comment">
		<div class="addb-comment">Şərh yaz</div>
		<div class="hidden-comment-form">
			<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/liqa/3960-qarabagi-ne-sebail-ne-de-hakim-saxlaya-bildi.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script type="text/javascript">
<!--
var text_enter_url       = "Bağlantının URL-i tam daxil edin";
var text_enter_size       = "Fileşvideonun ölçüsünü daxil edin (en, uzun)";
var text_enter_flash       = "Fleşrolikə bağlantı qoş";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Bağlantının adını daxil edin";
var text_enter_image    = "Şəklin tam URL-i daxil edin";
var text_enter_email    = "e-mail ünvanı daxil edin";
var text_code           = "İşlək: [CODE] Burada sizin şifrə.. [/CODE]";
var text_quote          = "İşlək: [QUOTE] Burada sizin məqalə.. [/QUOTE]";
var text_upload         = "Şəkil və faylların serverə yüklənməsi";
var error_no_url        = "Siz mütləq URL daxil etməlisiniz";
var error_no_title      = "Siz mütləq ad daxil etməlisiniz";
var error_no_email      = "e-mail ünvan daxil etməlisiniz";
var prompt_start        = "Format üçün mətn daxil edin";
var img_title   		= "Şəkli hası tərəfdə yerləşdirmək (Sol, mərkəz, sağ)";
var email_title  	    = "Bağlantı haqqında ";
var text_pages  	    = "Səhifələr";
var image_align  	    = "left";
var bb_t_emo  	        = "smayl qoşmaq";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı punktu əlavə et Girişin sona çatması üçün sahəni boş saxlayın.";
var text_alt_image      = "Şəkilin məlumatını daxil et";
var img_align  	        = "Düzənləmək";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Yox</option><option value='left' selected>Sol tərflə</option><option value='right' >Sag tərəflə</option><option value='center' >Mərkəzdə</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Yağlı">Yağlı</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Əyilmiş">Əyilmiş</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Xətt altdan">Xətt altdan</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Xətt öndə">Xətt öndə</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Sol tərəflə yığ">Sol tərəflə yığ</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="Mərkəzdə">Mərkəzdə</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Sağ tərfdə yığ">Sağ tərfdə yığ</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="smayl qoşmaq">smayl qoşmaq</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Bağlantı qoşmaq">Bağlantı qoşmaq</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Bağlantı ilə qorunan">Bağlantı ilə qorunan</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Rəng seçimi">Rəng seçimi</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Gizli mətn">Gizli mətn</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Məqalə qoş">Məqalə qoş</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="seçilən mətni kril əlifbasına çevir">seçilən mətni kril əlifbasına çevir</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Spoyler">Spoyler</b>
</div>
<div id="dle_emos" style="display: none;" title="smayl qoşmaq"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.football-plus.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.football-plus.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.football-plus.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.football-plus.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.football-plus.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.football-plus.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.football-plus.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.football-plus.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.football-plus.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.football-plus.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.football-plus.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.football-plus.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.football-plus.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.football-plus.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.football-plus.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.football-plus.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.football-plus.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.football-plus.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.football-plus.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.football-plus.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Код:
		</div>
		<div class="add-comment-line-right">
			<span id="dle-captcha"><img src="/engine/modules/antibot.php" alt="Təhlükəsizlik şifrəsini göstərmək üçün bu şəkli qoş" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a></span>
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Введите код:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="sec_code" id="sec_code" class="form-input-stand" />
		</div>
	</div>
	
	
	
	<div class="add-comment-line">
		<input value="Добавить" name="submit" type="image" src="/templates/elnur/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="3960" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a>';

};
//-->
</script>
		</div>
	</div>
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
					
				</div>
				<div class="col-right2"></br>
					<div class="right-block">
						<div class="right-block-title">
<center>Son xəbərlər</center>						</div>
						<div class="right-block-content">
<b><center><font color="red"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></center></b>
							<a href="http://www.football-plus.az/olke/3962-4000-manata-esas-400-manata-ise-yardimchi-meydan.html" class="right-news">Bu gün, 12:40 4000 manata əsas, 400 manata isə yardımçı meydan<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3961-qurban-qurbanov-yigmayla-bagli-sualdan-qachdi.html" class="right-news">Bu gün, 12:38 Qurban Qurbanov yığmayla bağlı sualdan qaçdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3960-qarabagi-ne-sebail-ne-de-hakim-saxlaya-bildi.html" class="right-news">Bu gün, 12:36 “Qarabağ”ı nə “Səbail”, nə də hakim saxlaya bildi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/layihe/3959-o-zaman-idman-jurnalistleri-daha-chox-taninirdi-onlarin-yazilarina-maraq-daha-boyuk-idi.html" class="right-news">Bu gün, 10:58 “O zaman idman jurnalistləri daha çox tanınırdı, onların yazılarına maraq daha böyük idi”<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3958-rustem-orucov-ebu-dabide-burunce-sevindi.html" class="right-news">Bu gün, 10:53 Rüstəm Orucov Əbu-Dabidə “bürünc”ə sevindi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3957-yigmanin-sukani-arxasina-kim-ve-niye-kechsin.html" class="right-news">Bu gün, 10:52 Yığmanın “sükanı arxasına” kim və niyə keçsin?<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/3956-uch-il-suren-maceraya-sozardi.html" class="right-news">Bu gün, 10:50 Üç il sürən macəraya sözardı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/manset/3955-aqil-abbas-ne-olub-boyukaga-haciyeve-it-dishleyib.html" class="right-news">Bu gün, 10:48 Aqil Abbas: “Nə olub Böyükağa Hacıyevə, it dişləyib?”<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3953-bash-katib-mircavadovun-yubileyini-tebrik-etdi.html" class="right-news">Bu gün, 10:43 Baş katib Mircavadovun yubileyini təbrik etdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3952-qarabag-ve-qebelenin-budcesi-zenginleshdi.html" class="right-news">Bu gün, 10:42 “Qarabağ” və “Qəbələ”nin büdcəsi zənginləşdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/3951-keshlenin-avrokuboklarda-ishtirakina-qadaga-qoyulmayacaq.html" class="right-news">Bu gün, 10:41 “Keşlə”nin avrokuboklarda iştirakına qadağa qoyulmayacaq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3950-tovuzda-doyulen-hakim-kanadaya-kochdu.html" class="right-news">Bu gün, 10:40 Tovuzda döyülən hakim Kanadaya köçdü<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/3949-bash-katib-tarix-tekrarlanir-prinsipine-sadiqdi.html" class="right-news">Bu gün, 10:38 Baş katib “tarix təkrarlanır” prinsipinə sadiqdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3948-tarik-elyunussi-qarabagdan-ayrildi.html" class="right-news">Bu gün, 10:33 Tarik Elyunussi “Qarabağ”dan ayrıldı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3947-diqqet-avropa-chempionati-bashlayir.html" class="right-news">Bu gün, 10:31 Diqqət! Avropa çempionatı başlayır!<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/layihe/3946-neftchinin-1976-ci-ilde-yeniden-gucluler-destesine-vesiqe-qazandigi-gorushu-tribunadan-sherh-etmishdim.html" class="right-news">Bu gün, 10:23 “Neftçi”nin 1976-cı ildə yenidən güclülər dəstəsinə vəsiqə qazandığı görüşü tribunadan şərh etmişdim”<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3945-fazil-memmedovdan-radikal-addim.html" class="right-news">27-10-2017, 12:05 Fazil Məmmədovdan radikal addım<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3944-mahir-memmedov-antalyada-tarix-yazan-shahmatchilarla-gorushdu.html" class="right-news">27-10-2017, 12:04 Mahir Məmmədov Antalyada tarix yazan şahmatçılarla görüşdü<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3943-fariz-memmedov-qebelenin-qalib-geldiyini-dushunur.html" class="right-news">27-10-2017, 12:03 Fariz Məmmədov “Qəbələ”nin qalib gəldiyini düşünür<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3942-sumqayit-neftchi-ile-oyuna-bos-da-hazirlashir.html" class="right-news">27-10-2017, 12:01 “Sumqayıt” “Neftçi” ilə oyuna BOS-da hazırlaşır<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3941-viza-ala-bilmeyen-azarkeshler-sefirlikde-qalmaqal-saldi.html" class="right-news">27-10-2017, 11:59 Viza ala bilməyən azarkeşlər səfirlikdə qalmaqal saldı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3940-u-14-liqasinda-valideyn-reqib-futbolchunu-doydu.html" class="right-news">27-10-2017, 11:58 U-14 liqasında valideyn rəqib futbolçunu döydü<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3939-qarabag-spaniyaya-bazar-gunu-uchur.html" class="right-news">27-10-2017, 11:55 “Qarabağ” İspaniyaya bazar günü uçur<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3938-sadiqov-uchluyu-duz-tapib-prosinechki-yerlibazliq-edib.html" class="right-news">27-10-2017, 11:53 Sadıqov “üçlüy”ü düz tapıb, Prosineçki yerlibazlıq edib<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/manset/3935-semedaga-shixlarova-futbolda-yer-yoxdu-deye-hendbola-uz-tutub.html" class="right-news">27-10-2017, 11:46 Səmədağa Şıxlarova futbolda yer yoxdu deyə, həndbola üz tutub<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/divizion/3934-autsayder-lidere-qonaq-gelib.html" class="right-news">27-10-2017, 11:44 Autsayder liderə qonaq gəlib<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/evezediciler/3933-nter-zireni-de-hech-hecheye-yoluxdurdu.html" class="right-news">27-10-2017, 11:42 "İnter" "Zirə"ni də "heç-heçəyə yoluxdurdu"<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3932-ferid-mansurov-federasiyalari-amada-ile-emekdashliq-etmeye-chagirdi.html" class="right-news">27-10-2017, 11:41 Fərid Mansurov federasiyaları AMADA ilə əməkdaşlıq etməyə çağırdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3931-olkemizde-daha-bir-federasiya-yaradilir.html" class="right-news">27-10-2017, 11:39 Ölkəmizdə daha bir federasiya yaradılır<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/manset/3930-bash-katib-pfl-prezidentinin-teklifini-deyerlendirmedi.html" class="right-news">27-10-2017, 11:37 Baş katib PFL prezidentinin təklifini dəyərləndirmədi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3929-sebaili-meshqchisi-qebeleni-azarkeshleri-sumqayitla-zireni-ise-hakim-ziyana-saldi.html" class="right-news">27-10-2017, 11:36 “Səbail”i məşqçisi, “Qəbələ”ni azarkeşləri, “Sumqayıt”la “Zirə”ni isə hakim ziyana saldı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/3928-ushaq-futbolunda-premyer-liqa-hakimleri.html" class="right-news">27-10-2017, 11:35 Uşaq futbolunda premyer-liqa hakimləri<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3927-yuzfaizlik-marafon.html" class="right-news">27-10-2017, 11:34 Yüzfaizlik "Marafon"<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3926-hesenovla-gorushen-komite-uzvleri-sayevle-elekberovu-gozleyir.html" class="right-news">27-10-2017, 11:32 Həsənovla görüşən komitə üzvləri İsayevlə Ələkbərovu gözləyir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3925-neftchinin-vitse-prezidenti-azarkeshlere-seslendi.html" class="right-news">27-10-2017, 11:30 “Neftçi”nin vitse-prezidenti azarkeşlərə səsləndi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3924-argentina-yigma-ile-oynamaq-istedi-affa-imtina-etdi.html" class="right-news">27-10-2017, 11:28 Argentina yığma ilə oynamaq istədi, AFFA imtina etdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/divizion/3923-aqil-memmedov-mok-i-chalishdira-biler.html" class="right-news">27-10-2017, 11:26 Aqil Məmmədov MOİK-i çalışdıra bilər<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3922-bash-meshqchi-neticeden-razi-hakimlikden-narazidi.html" class="right-news">25-10-2017, 13:21 Baş məşqçi nəticədən razı, hakimlikdən narazıdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3921-fde-qadinlar-arasinda-qran-prini-bakida-kechirmek-isteyir.html" class="right-news">25-10-2017, 13:19 FİDE qadınlar arasında “Qran-pri”ni Bakıda keçirmək istəyir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3920-yigma-uzvlerinden-mehsuldar-chixish.html" class="right-news">25-10-2017, 13:18 Yığma üzvlərindən məhsuldar çıxış<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/3919-triatlonchumuzdan-novbeti-ugur.html" class="right-news">25-10-2017, 13:16 Triatlonçumuzdan növbəti uğur<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3918-novruz-ezimovla-25-il-evveli-yada-saldiq.html" class="right-news">25-10-2017, 13:15 Novruz Əzimovla 25 il əvvəli yada saldıq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/3917-region-liqasina-noyabrda-start-verilecek.html" class="right-news">25-10-2017, 13:13 Region Liqasına noyabrda start veriləcək<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3916-kapital-bank-arena-da-tebii-ortuye-qovushacaq.html" class="right-news">25-10-2017, 13:11 “Kapital Bank Arena” da təbii örtüyə qovuşacaq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3915-atletiko-ile-oyuna-100-bilet-satilib.html" class="right-news">25-10-2017, 13:10 “Atletiko” ilə oyuna 100 bilet satılıb<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3914-eltunla-maudo-uzr-isteyib.html" class="right-news">25-10-2017, 12:58 Eltunla Maudo üzr istəyib<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/manset/3913-keshleli-aktyor-nterin-adini-deyishmesine-sevinir.html" class="right-news">25-10-2017, 12:57 Keşləli aktyor “İnter”in adını dəyişməsinə sevinir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3912-kamran-agayev-darmadagina-sevinse-de.html" class="right-news">25-10-2017, 12:55 Kamran Ağayev darmadağına sevinsə də...<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3911-kechmish-cudochu-kepezin-resmisi-oldu.html" class="right-news">25-10-2017, 12:53 Keçmiş cüdoçu “Kəpəz”in rəsmisi oldu<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/3910-kepez-resmisi-protokolda-gosterilen-reqemle-razilashmadi.html" class="right-news">25-10-2017, 12:52 “Kəpəz” rəsmisi protokolda göstərilən rəqəmlə razılaşmadı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3908-turdan-meqamlar.html" class="right-news">25-10-2017, 12:48 Turdan məqamlar<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3907-hakmlern-muhakmes.html" class="right-news">25-10-2017, 12:45 HAKİMLƏRİN MÜHAKİMƏSİ<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3906-turun-oyunchusu.html" class="right-news">25-10-2017, 12:43 Turun oyunçusu<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/3905-turun-sitati.html" class="right-news">25-10-2017, 12:42 Turun sitatı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/evezediciler/3904-lideri-chempion-dayandirdi.html" class="right-news">25-10-2017, 12:40 Lideri çempion dayandırdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/3903-maret-avropa-svech-chempionatinda-chixish-edecek.html" class="right-news">25-10-2017, 12:38 “İmarət Avropa” İsveç çempionatında çıxış edəcək<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/3902-qarabag-lideri-haqladi.html" class="right-news">25-10-2017, 12:34 “Qarabağ” lideri haqladı<font color="red"> </font><font color="blue"> </font></a>	
						<a href="/?do=lastnews" class=""><b>Bütün xəbərlər</b></a>

						</div>
					</div>
					<div class="right-block-title">
<center>Ən çox oxunanlar</center>						</div>
						<div class="right-block-content">
				<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html"><img src="/uploads/posts/2016-12/1483091543_qedir-hkhk.jpg" alt="Pula həsrət qalan şahmatçılar ayağa qalxdı" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html" class="tight-news">Pula həsrət qalan şahmatçılar ayağa qalxdı<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/manset/1446-turk-oglu-turkem-kurd-oglu-kurdem-lezgi-oglu-lezgiyem-talish-oglu-talisham.html"><img src="/uploads/posts/2017-04/thumbs/1493224401_an-a35677e042657d5442b686aff5ed33d9.jpg" alt="Türk oğlu türkəm, kürd oğlü kürdəm, ləzgi oğlu ləzgiyəm, talış oğlu talışam!" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/manset/1446-turk-oglu-turkem-kurd-oglu-kurdem-lezgi-oglu-lezgiyem-talish-oglu-talisham.html" class="tight-news">Türk oğlu türkəm, kürd oğlü kürdəm, ləzgi oğlu ləzgiyəm, talış oğlu talışam!<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/aktual/2027-nebi-xanciqazov-almaniyada-hem-rahatdi-hem-de-darixir.html"><img src="/uploads/posts/2017-05/thumbs/1496223391_nebi1.jpg" alt="Nəbi Xanciqazov Almaniyada həm rahatdı, həm də darıxır" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/aktual/2027-nebi-xanciqazov-almaniyada-hem-rahatdi-hem-de-darixir.html" class="tight-news">Nəbi Xanciqazov Almaniyada həm rahatdı, həm də darıxır<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1790-xezer-lenkeran-neft-krantinin-mensimovun-uzune-baglanmasinin-qurbani-olub.html"><img src="/uploads/posts/2017-05/thumbs/1494856156_mubariz-mensimov.jpg" alt="“Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1790-xezer-lenkeran-neft-krantinin-mensimovun-uzune-baglanmasinin-qurbani-olub.html" class="tight-news">“Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html"><img src="/uploads/posts/2017-04/thumbs/1492096622_1491951055-083.jpg" alt="“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html" class="tight-news">“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/reportaj/1177-memarliq-futbol-ve-sevgi-sheheri.html"><img src="/uploads/posts/2017-04/thumbs/1491768260_17797631_1442139922518547_736658301_o.jpg" alt="Memarlıq, futbol və sevgi şəhəri" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/reportaj/1177-memarliq-futbol-ve-sevgi-sheheri.html" class="tight-news">Memarlıq, futbol və sevgi şəhəri<font color="red"></font><span></span></a></div>				
						</div>

					
					
					
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
				<div class="footer-menu">
			

				</div>
				<div class="footer-text">
					✔ Məlumatlardan yararlandıqda istinad vacibdi. </br>
✔ Məlumatlardan internet səhifələrində yararlanarkən müvafiq
keçidin qoyulması vacibdi.
				</div>
			</div>
			<div class="footer-right">
				
				<div class="bottom-soc">
					<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t29.6;r" + escape(top.document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=120 alt='' title='LiveInternet: показано количество просмотров и посетителей'><\/a>")</script><!--/LiveInternet-->


					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					<br /><br />
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>


<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-31292736-4', 'auto');
 ga('send', 'pageview');

</script>
<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
    <script src="/templates/elnur/js/jquery.flexslider.js"></script>
    <script src="/templates/elnur/js/jquery.bxslider.js"></script>
    <script src="/templates/elnur/js/jquery.arcticmodal-0.3.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
          $('.slider4').bxSlider({
            slideWidth: 239,
            minSlides: 2,
            maxSlides: 4,
            moveSlides: 1,
            slideMargin: 10
          });
        });
        $(function(){
          SyntaxHighlighter.all();
        });
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "slide",
            controlNav: "thumbnails",
            start: function(slider){
              $('body').removeClass('loading');
            }
          });
        });
    </script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
