﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Robert Prosineçkinin 26 nəfərlik fəlsəfəsi &raquo; Football-plus.az</title>
<meta name="description" content="ubees.ru Yığmanın baş məşqçisi Robert Prosineçkinin Almaniya ilə oyun üçün müəyyənləşdirdiyi heyət bəllidi. Xorvat çalışdırıcı 26 futbolçuya dəvət göndərib. Təbii, onun seçimindəki bəzi məqamlar qaba" />
<meta name="keywords" content="dəvət, Məmmədov, Almaniya, ikisi, Portuqaliya, Renat, Ürfan, “Boavişta”, Dadaşov, Ruslan, hamısı, “Qarabağ”, Ağayev, “Qəbələ”, Hüseynov, Abbasov, Prosineçkinin, çalışdırıcı, Pavel, Dəniz" />
<meta name="generator" content="M.I.D Team (http://mid-team.ru) and Ubees Team - http://ubees.ru/" />
<meta property="og:site_name" content="Football-plus.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Robert Prosineçkinin 26 nəfərlik fəlsəfəsi" />
<meta property="og:url" content="http://www.football-plus.az/aktual/945-robert-prosinechkinin-26-neferlik-felsefesi.html" />
<meta property="og:image" content="http://www.football-plus.az/uploads/posts/2017-03/1489919852_b6bccce062d95d34f90a8586512dcf61.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.football-plus.az/engine/opensearch.php" title="Football-plus.az" />
<link rel="alternate" type="application/rss+xml" title="Football-plus.az" href="http://www.football-plus.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
	<link rel="stylesheet" href="/templates/elnur/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/elnur/css/style-ie.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/elnur/js/active.js"></script>
 
<script type="text/javascript" src="http://medaz.info/templates/teze/js/libs.js"></script>
 <script type="text/javascript" src="http://medaz.info/templates/teze/js/sayt.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/slider_keys.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/jquery.tools.min.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/active.js"></script>
    <link rel="stylesheet" href="/templates/elnur/css/flexslider.css" type="text/css" media="screen">


 <link href="/templates/elnur/css/mansetx.css" type="text/css" rel="stylesheet" />  
<script type="text/javascript" src="/templates/elnur/js/mansetx.js"></script>
<script type="text/javascript" src="/templates/elnur/js/jquery-1.11.1.js"></script> 
	<script language="JavaScript">
		 <!--
		dayarray=new Array("Bazar","Bazar ert&#601si","Ç&#601r&#351&#601nb&#601 ax&#351am&#305","Ç&#601r&#351&#601nb&#601","C&#252m&#601 ax&#351am&#305","C&#252m&#601","&#350&#601nb&#601")
		 montharray=new Array ("yanvar","fevral","mart","aprel","may","iyun","iyul","avqust","sentyabr","oktyabr","noyabr","dekabr")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Bugün"+ date +" "+ month +" "+ year +" il, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	 <meta name="viewport" content="width=device-width, initial-scale=1.0">
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="loading-layer" style="display:none">Yükləmə gedir gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'elnur';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", ""];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil eymək';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün şərhlərinin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə şərh yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<div class="body2">
<div class="main-center-block"><div class="head-flash">
		

        <div class="rek">
               <a href=""> <img src="/templates/elnur/images/r1.jpg"></a>


	    </div>
	    <div class="rek">
<object width="320" height="90">
						<param name="movie" value="http://fanat.az/banner/gabala320x90.swf">
						<embed src="http://fanat.az/banner/gabala320x90.swf" width="320" height="90">
						</embed>  
						</object>

        </div>
	    <div class="rek">                
                <img src="/templates/elnur/images/r1.jpg">
         </div>
		   <div class="clear"></div>

	
	
        </div>
	<div class="top-line">
		<div class="top-line-date">
			<b><font color="#e90479"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></b>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
				<input type="image" src="/templates/elnur/images/search.jpg" value="Axtar!" border="0" class="form-search" alt="Axtar!">
			</form>
		</div>
		<div class="top-soc">
			<a href="#" class="top-soc1"></a>
			<a href="#" class="top-soc2"></a>
			<a href="#" class="top-soc3"></a>
			<a href="#" class="top-soc4"></a>
			<a href="#" class="top-soc5"></a>
			<a href="#" class="top-soc6"></a>
			<div style="clear: both;"></div>
		</div>
	</div><div style="height:150px;"><a href="/""><img src="/templates/elnur/images/logo.png"></a>
</div>
	<div class="head-line">
		<ul class="top-menu">
			<li><a href="/" class="top-menu-link">Ana səhifə</a></li>
			<li><a href="/aktual" class="top-menu-link">Aktual</a></li>
			<li><a href="/idman" class="top-menu-link">İdman</a></li>

			<li><a href="/olke" class="top-menu-link">Ölkə futbolu</a></li>
			<li><a href="/liqa" class="top-menu-link">Premyer-liqa</a></li>
			<li><a href="/divizion" class="top-menu-link">I divizion</a></li>
			<li><a href="/evezediciler" class="top-menu-link">Əvəzedicilər</a></li>
			<li><a href="/yigma" class="top-menu-link">Yığma</a></li>
			<li><a href="/layihe" class="top-menu-link">Layihə</a></li>
			<li><a href="/futbol20" class="top-menu-link">Futbol+ - 20!</a></li>
			<li><a href="/statistika" class="top-menu-link">Statistika</a></li>
			
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Bölmələr</div>
	</div>
	
	<div class="content-block">
		<div class="left-col">
<div class="left-block-title">
Yazarlar</div>
			<div style="margin-top:5px;"></div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/952-cezasiz-qalan-killerler-ve-sosial-shebekedeki-azarkesh-ordusu.html"><img src="/uploads/posts/2017-03/thumbs/1489921907_15578683_1435964873111129_8741956067450031175_n.jpg" alt="Cəzasız qalan killerlər və sosial şəbəkədəki azarkeş ordusu" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Rəşad</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/952-cezasiz-qalan-killerler-ve-sosial-shebekedeki-azarkesh-ordusu.html"><font color="black">Cəzasız qalan killerlər və sosial şəbəkədəki azarkeş ordusu</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/936-aglamali-riyaziyyat.html"><img src="/uploads/posts/2017-03/thumbs/1489822529_amal_abusov.jpg" alt="Ağlamalı riyaziyyat" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/936-aglamali-riyaziyyat.html"><font color="black">Ağlamalı riyaziyyat</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/910-bu-qeterin-dalinca-almaniya.html"><img src="/uploads/posts/2017-03/1489390856_13516231_1748646458757263_4519518568880686662_n.jpg" alt="Bu Qətərin dalınca Almaniya..." /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/910-bu-qeterin-dalinca-almaniya.html"><font color="black">Bu Qətərin dalınca Almaniya...</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/894-ecnebilere-heyranliq-ve-qiciq-doguran-qiymetler.html"><img src="/uploads/posts/2017-03/1489161950_nurasb.jpg" alt="Əcnəbilərə heyranlıq və qıcıq doğuran qiymətlər" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Nurasib Rəhimov</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/894-ecnebilere-heyranliq-ve-qiciq-doguran-qiymetler.html"><font color="black">Əcnəbilərə heyranlıq və qıcıq doğuran qiymətlər</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/891-arazi-ayirdilar.html"><img src="/uploads/posts/2017-03/thumbs/1489161413_14283.jpg" alt="Arazı ayırdılar..." /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/891-arazi-ayirdilar.html"><font color="black">Arazı ayırdılar...</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/887-yalanla-dolu-cavab.html"><img src="/uploads/posts/2017-03/1489160799_mahir-rustemli.jpg" alt="Yalanla dolu cavab..." /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Mahir Rüstəmli</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/887-yalanla-dolu-cavab.html"><font color="black">Yalanla dolu cavab...</font></a>	</div>
</div>				
			</br><div class="left-block-title">
Reportaj</div>
			<div style="margin-top:5px;"> <!-- manset basladi -->
        <div class="wanset8">
            <div class="soyuk">
                
                <div id="bk1" class="gorunen">
                
                </div>
            
                <div id="bk2" class="gizli">
                
                </div>
				
				<div id="bk3" class="gizli">
                
                </div>
				
				<div id="bk4" class="gizli">
                
                </div>
				
				<div id="bk5" class="gizli">
                
                </div>
				
				<div id="bk6" class="gizli">
                
                </div>
				
				<div id="bk7" class="gizli">
                
                </div>
				
				<div id="bk8" class="gizli">
                
                </div>
				


            

  </div>
            <div class="cicik">
                                <a href="#" class="balaca aktiv" id="k1">1</a>
				<a href="#" class="balaca " id="k2">2</a>
				<a href="#" class="balaca " id="k3">3</a>
				<a href="#" class="balaca " id="k4">4</a>
				<a href="#" class="balaca " id="k5">5</a>
				<a href="#" class="balaca " id="k6">6</a>
				<a href="#" class="balaca " id="k7">7</a>
				<a href="#" class="balaca " id="k8">8</a>
			

				

            </div>
        </div>
        <!-- manset bitdi --></div>

			</br>
			<div class="left-block"><div class="left-block-title">
KIVDF</div>
				              </br>  <img src="/templates/elnur/images/zz.jpg" width="245" height="180">
			</div>
			</br>
<div class="left-block">
				<div class="left-block-title">
Facebook-da  biz</div>
				<div class="left-block-content left-block-content3">

<div class="fb-page" data-href="https://www.facebook.com/FootballPlusAz/?fref=ts" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FootballPlusAz/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FootballPlusAz/?fref=ts">Futbol+ müstəqil idman qəzeti</a></blockquote></div>
 				</div>
			</div>
			
			<div class="left-block">
				<div class="left-block-title">
Məzənnə </div>
				<div class="left-block-content left-block-content3">
<script src="http://www.meridian-az.com/exchange/index.php?id=1234"></script>
				</div>
			</div>							
<div class="left-block">
				<div class="left-block-title">
Sorğu</div>
				<div class="left-block-content left-block-content3">
				</div>
			</div>	<div class="left-block">
				<div class="left-block-title">
					Bugünkü qəzet
				</div>
               <a href="http://football-plus.az/qezet.pdf"> <img src="/templates/elnur/images/qezet.jpg" width="245" height="300" ></a>
			</div>	
			<div class="left-block">
				<div class="left-block-title">
					Təqvim
				</div>
				<div class="left-block-content left-block-content3">
					<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2017','right'); return false;" href="http://www.football-plus.az/2017/02/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Mart 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/01/" title="Bütün postlar: 01 mart 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/02/" title="Bütün postlar: 02 mart 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/03/" title="Bütün postlar: 03 mart 2017">3</a></td><td  class="weekday" >4</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/03/05/" title="Bütün postlar: 05 mart 2017">5</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/06/" title="Bütün postlar: 06 mart 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/07/" title="Bütün postlar: 07 mart 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/08/" title="Bütün postlar: 08 mart 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/09/" title="Bütün postlar: 09 mart 2017">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/10/" title="Bütün postlar: 10 mart 2017">10</a></td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/13/" title="Bütün postlar: 13 mart 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/03/14/" title="Bütün postlar: 14 mart 2017">14</a></td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/03/18/" title="Bütün postlar: 18 mart 2017">18</a></td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/03/19/" title="Bütün postlar: 19 mart 2017">19</a></td></tr><tr><td  class="day day-current" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="2">&nbsp;</td></tr></table></div>
				</div>
			</div><div class="left-block">
				<div class="left-block-title">
					Seçilmişlər
				</div></br>
<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/918-mubariz-mensimovun-milyonlarini-yeyen-ecnebi-meshqchiler.html"><img src="/uploads/posts/2017-03/thumbs/1489483297_nwm4odezmzlmy2uwnjfjyzmyztuzmta2zjfmmtninjk1.jpg" alt="Mübariz Mənsimovun milyonlarını “yeyən” əcnəbi məşqçilər" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/918-mubariz-mensimovun-milyonlarini-yeyen-ecnebi-meshqchiler.html" class="tight-news">Mübariz Mənsimovun milyonlarını “yeyən” əcnəbi məşqçilər<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/900-atam-hemishe-mene-deyirdi-ki-kishi-olmalisan-mavi-yox.html"><img src="/uploads/posts/2017-03/thumbs/1489163431_alm.jpg" alt="“Atam həmişə mənə deyirdi ki, kişi olmalısan, mavi yox”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/900-atam-hemishe-mene-deyirdi-ki-kishi-olmalisan-mavi-yox.html" class="tight-news">“Atam həmişə mənə deyirdi ki, kişi olmalısan, mavi yox”<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/aktual/888-xezer-lenkeran-rehberliyinin-futbolchularin-bashina-achdigi-oyunlar.html"><img src="/uploads/posts/2017-03/thumbs/1489160967_475237_fanat_az.jpg" alt="“Xəzər Lənkəran” rəhbərliyinin futbolçuların başına açdığı oyunlar" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/aktual/888-xezer-lenkeran-rehberliyinin-futbolchularin-bashina-achdigi-oyunlar.html" class="tight-news">“Xəzər Lənkəran” rəhbərliyinin futbolçuların başına açdığı oyunlar<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/868-mubariz-mensimova-achiq-mektub.html"><img src="/uploads/posts/2017-03/thumbs/1488982479_an-a35677e042657d5442b686aff5ed33d9.jpg" alt="Mübariz Mənsimova açıq məktub" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/868-mubariz-mensimova-achiq-mektub.html" class="tight-news">Mübariz Mənsimova açıq məktub<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/843-futbolin-9-min-manatini-hansi-klub-vermek-istemir.html"><img src="/uploads/posts/2017-03/thumbs/1488829232_6c8de968ca0c.jpg" alt=""Futbol+"in 9 min manatını hansı klub vermək istəmir?" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/843-futbolin-9-min-manatini-hansi-klub-vermek-istemir.html" class="tight-news">"Futbol+"in 9 min manatını hansı klub vermək istəmir?<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/781-banishevskinin-formasinin-ebedileshdirilmesi-shuranin-iclasinda-muzakire-olunacaq.html"><img src="/uploads/posts/2017-03/thumbs/1488368646_403872875.jpg" alt="Banişevskinin formasının əbədiləşdirilməsi şuranın iclasında müzakirə olunacaq" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/781-banishevskinin-formasinin-ebedileshdirilmesi-shuranin-iclasinda-muzakire-olunacaq.html" class="tight-news">Banişevskinin formasının əbədiləşdirilməsi şuranın iclasında müzakirə olunacaq<font color="red"></font><span></span></a></div>				
			</div>
		</div>
		<div class="right-col">	<div style="margin:5px 5px 5px 5px;"><div id="mansetx">
		<div id="mansetx-img">
			<a href="http://www.football-plus.az/manset/947-sektor-11-ile-milli-deste-ayri-ayri-sektorlarda-olacaq.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489920231_1409221819.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Sektor 11” ilə “Milli dəstə” ayrı-ayrı sektorlarda olacaq</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/943-azadliga-chixan-serdar-bagirov-rovneq-abdullayevin-etrafini-topa-tutdu.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489918552_1489783881_17274994_1850941251598101_1075333240_n.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Azadlığa çıxan Sərdar Bağırov Rövnəq Abdullayevin ətrafını “topa tutdu”</b></div></b></font></span></a><a href="http://www.football-plus.az/aktual/938-baraban-chalmaqdan-vitse-prezidentliye-geden-yol.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489823625_tuyqun-nadirov22.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Baraban çalmaqdan vitse-prezidentliyə gedən yol</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/935-affa-nin-konfransindan-geriye-qalanlar.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489822335_thumbnail_49f751e9b96ac5fbb0e7b6c9abb21ff6.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>AFFA-nın Konfransından geriyə qalanlar...</b></div></b></font></span></a><a href="http://www.football-plus.az/aktual/930-revanla-sherurspor-affa-nin-qerari-ile-barishmir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489820731_400040413.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Rəvan”la “Şərurspor” AFFA-nın qərarı ilə barışmır</b></div></b></font></span></a><a href="http://www.football-plus.az/aktual/927-oleq-stepko-da-azerbaycani-terk-etdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489819695_88efffa368fe82704772936d158eb7e7.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Oleq Stepko da Azərbaycanı tərk etdi</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/925-serdar-bagirov-azadliga-chixan-kimi-futbole-danishdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489783881_17274994_1850941251598101_1075333240_n.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Sərdar Bağırov azadlığa çıxan kimi "Futbol+"ə danışdı</b></div></b></font></span></a><a href="http://www.football-plus.az/secilmisler/918-mubariz-mensimovun-milyonlarini-yeyen-ecnebi-meshqchiler.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489483297_nwm4odezmzlmy2uwnjfjyzmyztuzmta2zjfmmtninjk1.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Mübariz Mənsimovun milyonlarını “yeyən” əcnəbi məşqçilər</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/917-mikayil-nerimanoglu-jurnalistleri-gunahkar-chixardi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489483135_1463380299_prosinecki-aydin.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Mikayıl Nərimanoğlu jurnalistləri günahkar çıxardı</b></div></b></font></span></a><a href="http://www.football-plus.az/yigma/916-el-sadd-stadionuna-buraxilmayanlar-futbole-danishdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489482907_1475245162_samil-mustafayev.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Əl-Sadd” stadionuna buraxılmayanlar “Futbol+”ə danışdı</b></div></b></font></span></a><a href="http://www.football-plus.az/aktual/914-mashallah-ehmedovun-shikayetine-baxilacaq.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489482665_10608311_10202801916638370_5405901309674485392_o.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Maşallah Əhmədovun şikayətinə baxılacaq</b></div></b></font></span></a><a href="http://www.football-plus.az/idman/913-avf-reqlamenti-niye-deyishib.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489482535_61194ba05219373810e440420e4fd501.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>AVF reqlamenti niyə dəyişib?</b></div></b></font></span></a><a href="http://www.football-plus.az/divizion/912-kamil-nurehmedov-mishlide-darixir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489391227_kvr.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Kamil Nurəhmədov İmişlidə darıxır</b></div></b></font></span></a><a href="http://www.football-plus.az/yigma/909-mahmud-qurbanov-yigmanin-chixishini-deyerlendirdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-03/thumbs/1489390732_1435657685759694.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Mahmud Qurbanov yığmanın çıxışını dəyərləndirdi</b></div></b></font></span></a>
		</div>
		<div id="mansetx-selector">
			<ul>
			</ul>
		</div>
	</div></div>
			<div class="right-content">
				
				
				
				<div class="col-left2">
					
					
					<div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
		});
		
	});
</script>
<div class="full-news">
	<div class="full-news-date">
		19 mar 14:38<i></i><a href="http://www.football-plus.az/aktual/">aktual</a>, <a href="http://www.football-plus.az/yigma/">yigma</a>
	</div>
	<h1>Robert Prosineçkinin 26 nəfərlik fəlsəfəsi<font color="red"></font></h1>
	<div class="full-news-content">
		<!--dle_image_begin:http://www.football-plus.az/uploads/posts/2017-03/1489919852_b6bccce062d95d34f90a8586512dcf61.jpg|left--><img src="/uploads/posts/2017-03/1489919852_b6bccce062d95d34f90a8586512dcf61.jpg" style="float:left;" alt="Robert Prosineçkinin 26 nəfərlik fəlsəfəsi" title="Robert Prosineçkinin 26 nəfərlik fəlsəfəsi"  /><!--dle_image_end--><br />Yığmanın baş məşqçisi Robert Prosineçkinin Almaniya ilə oyun üçün müəyyənləşdirdiyi heyət bəllidi. Xorvat çalışdırıcı 26 futbolçuya dəvət göndərib. Təbii, onun seçimindəki bəzi məqamlar qabardılmalıdı. Belə ki, “İnter”in qapıçısı Səlahət Ağayev zədəli olduğuna görə millidən kənarda qalıb. Onun yerinə AZAL-ın qolkiperi Aqil Məmmədov dəvət alıb. Xorvatiyalı mütəxəssis bu dəfə Arif Daşdəmirova ehtiyac duymayıb. Onu “Qəbələ”nin üzvü Ürfan Abbasov əvəz edib. “Ayntraxt”ın hücumçusu Renat Dadaşov ilk dəfə əsas millimizə dəvət alıb. Qətərlə yoxlama görüşündə iştirak edən Rauf Əliyev isə bu dəfə siyahıya düşməyib. Bunun hansı məntiqlə edildiyini anlamaq çətindi. Vaxtilə “klubunda forma geyməyənləri yığmada görməyəcəksiz” deyən çalışdırıcı tez-tez bu sözlərini yaddan çıxarır. Bu azmış kimi, qəribə seçimləri ilə Berti Foqtsu da bizə unutdurmur. Bir sözlə, Prosineçkinin fəlsəfəsinə uyğun olan 26 nəfərin siyahısı ilə tanış olun: qapıçılar - Kamran Ağayev (“Boavişta”, Portuqaliya), Anar Nəzirov (Zirə), Aqil Məmmədov (AZAL); müdafiəçilər - Tərlan Quliyev (İnter), Bədavi Hüseynov, Rəşad Sadıqov, Maksim Medvedev (hamısı “Qarabağ”), Pavel Paşayev (“Stal”, Ukrayna), Məhəmməd Mirzəbəyov, Ürfan Abbasov (hər ikisi  “Qəbələ”); yarımmüdafiəçilər - Ruslan Abışov, Namiq Ələsgərov (hər ikisi “Neftçi”), Rahid Əmirquliyev, Qara Qarayev, Əfran İsmayılov (hamısı “Qarabağ”), Dmitri Nazarov (“Ertsgebirge”, Almaniya), Eddi İsrafilov (“Kadis”, İspaniya), Emin Mahmudov (“Boavişta”, Portuqaliya), Elvin Məmmədov (Zirə), Cavid Hüseynov, Araz Abdullayev (hər ikisi “Qəbələ”); hücumçular - Ağabala Ramazanov (Qarabağ), Ruslan Qurbanov (Qəbələ), Ramil Şeydayev (“Jilina”, Slovakiya), Renat Dadaşov ("Ayntraxt”, Almaniya), Dəniz Yılmaz (“Bursaspor”, Türkiyə).<br />
		<div style="clear: both;height: 10px;"></div>
		<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,viber,whatsapp"></div>
		<div style="clear: both;height: 10px;"></div>
		
	</div>
	
	<div class="full-rel">
		<div class="full-rel-title">
			Oxşar xəbərlər:
		</div>
		<div class="full-rel-content">
			<a href="http://www.football-plus.az/aktual/920-rufet-dadashov-8-ci-qolunu-vurdu.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-03/thumbs/1489483718_1055327_fanat_az.jpg" alt="Rüfət Dadaşov 8-ci qolunu vurdu" />
	</span>
	<span class="related-n-title">
		Rüfət Dadaşov 8-ci qolunu vurdu
	</span>
	
</a><a href="http://www.football-plus.az/yigma/839-yigmanin-heyetinde-surpriz-adlar.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-03/thumbs/1488810554_azerbaijan-coach-robert-prosinecki_37627643.jpg" alt="Yığmanın heyətində sürpriz adlar" />
	</span>
	<span class="related-n-title">
		Yığmanın heyətində sürpriz adlar
	</span>
	
</a><a href="http://www.football-plus.az/layihe/317-reshad-sadiqov-pentachempion.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-01/1483617823_jgdk.jpg" alt="Rəşad Sadıqov - pentaçempion!" />
	</span>
	<span class="related-n-title">
		Rəşad Sadıqov - pentaçempion!
	</span>
	
</a><a href="http://www.football-plus.az/manset/237-emin-mahmudov-boavishtada-qol-hesabini-achdi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2016-12/thumbs/1482657031_emin.jpg" alt="Emin Mahmudov “Boavişta”da qol hesabını açdı" />
	</span>
	<span class="related-n-title">
		Emin Mahmudov “Boavişta”da qol hesabını açdı
	</span>
	
</a><a href="http://www.football-plus.az/olke/212-olke-kuboku-yarimfinal-cutlukleri-melum-oldu.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2016-12/thumbs/1482343546_15542011_1656492031043360_3017796644136505929_n.jpg" alt="Ölkə Kuboku: yarımfinal cütlükləri məlum oldu" />
	</span>
	<span class="related-n-title">
		Ölkə Kuboku: yarımfinal cütlükləri məlum oldu
	</span>
	
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	<div style="clear: both;height: 50px;"></div>
	
<div id="dle-ajax-comments"></div>

	<div class="hidden-comment">
		<div class="addb-comment">Şərh yaz</div>
		<div class="hidden-comment-form">
			<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/aktual/945-robert-prosinechkinin-26-neferlik-felsefesi.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script type="text/javascript">
<!--
var text_enter_url       = "Bağlantının URL-i tam daxil edin";
var text_enter_size       = "Fileşvideonun ölçüsünü daxil edin (en, uzun)";
var text_enter_flash       = "Fleşrolikə bağlantı qoş";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Bağlantının adını daxil edin";
var text_enter_image    = "Şəklin tam URL-i daxil edin";
var text_enter_email    = "e-mail ünvanı daxil edin";
var text_code           = "İşlək: [CODE] Burada sizin şifrə.. [/CODE]";
var text_quote          = "İşlək: [QUOTE] Burada sizin məqalə.. [/QUOTE]";
var text_upload         = "Şəkil və faylların serverə yüklənməsi";
var error_no_url        = "Siz mütləq URL daxil etməlisiniz";
var error_no_title      = "Siz mütləq ad daxil etməlisiniz";
var error_no_email      = "e-mail ünvan daxil etməlisiniz";
var prompt_start        = "Format üçün mətn daxil edin";
var img_title   		= "Şəkli hası tərəfdə yerləşdirmək (Sol, mərkəz, sağ)";
var email_title  	    = "Bağlantı haqqında ";
var text_pages  	    = "Səhifələr";
var image_align  	    = "left";
var bb_t_emo  	        = "smayl qoşmaq";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı punktu əlavə et Girişin sona çatması üçün sahəni boş saxlayın.";
var text_alt_image      = "Şəkilin məlumatını daxil et";
var img_align  	        = "Düzənləmək";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Yox</option><option value='left' selected>Sol tərflə</option><option value='right' >Sag tərəflə</option><option value='center' >Mərkəzdə</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Yağlı">Yağlı</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Əyilmiş">Əyilmiş</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Xətt altdan">Xətt altdan</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Xətt öndə">Xətt öndə</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Sol tərəflə yığ">Sol tərəflə yığ</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="Mərkəzdə">Mərkəzdə</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Sağ tərfdə yığ">Sağ tərfdə yığ</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="smayl qoşmaq">smayl qoşmaq</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Bağlantı qoşmaq">Bağlantı qoşmaq</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Bağlantı ilə qorunan">Bağlantı ilə qorunan</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Rəng seçimi">Rəng seçimi</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Gizli mətn">Gizli mətn</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Məqalə qoş">Məqalə qoş</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="seçilən mətni kril əlifbasına çevir">seçilən mətni kril əlifbasına çevir</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Spoyler">Spoyler</b>
</div>
<div id="dle_emos" style="display: none;" title="smayl qoşmaq"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.football-plus.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.football-plus.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.football-plus.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.football-plus.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.football-plus.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.football-plus.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.football-plus.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.football-plus.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.football-plus.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.football-plus.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.football-plus.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.football-plus.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.football-plus.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.football-plus.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.football-plus.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.football-plus.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.football-plus.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.football-plus.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.football-plus.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.football-plus.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Код:
		</div>
		<div class="add-comment-line-right">
			<span id="dle-captcha"><img src="/engine/modules/antibot.php" alt="Təhlükəsizlik şifrəsini göstərmək üçün bu şəkli qoş" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a></span>
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Введите код:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="sec_code" id="sec_code" class="form-input-stand" />
		</div>
	</div>
	
	
	
	<div class="add-comment-line">
		<input value="Добавить" name="submit" type="image" src="/templates/elnur/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="945" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a>';

};
//-->
</script>
		</div>
	</div>
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
					
				</div>
				<div class="col-right2"></br>
					<div class="right-block">
						<div class="right-block-title">
<center>Son xəbərlər</center>						</div>
						<div class="right-block-content">
<b><center><font color="red"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></center></b>
							<a href="http://www.football-plus.az/yigma/951-futbolda-mumkunsuz-hech-ne-yoxdu.html" class="right-news">“Futbolda mümkünsüz heç nə yoxdu”<font color="red"></font><span> 15:05</span></a><a href="http://www.football-plus.az/olke/950-azerbaycanli-qapichi-qirgizistan-klubunda.html" class="right-news">Azərbaycanlı qapıçı Qırğızıstan klubunda<font color="red"></font><span> 15:02</span></a><a href="http://www.football-plus.az/divizion/949-zaqatala-iki-qolla-ikinci-yere-qalxdi.html" class="right-news">“Zaqatala” iki qolla ikinci yerə qalxdı<font color="red"></font><span> 14:59</span></a><a href="http://www.football-plus.az/aktual/948-almanlarla-oyuna-19-min-bilet-satilib.html" class="right-news">Almanlarla oyuna 19 min bilet satılıb<font color="red"></font><span> 14:47</span></a><a href="http://www.football-plus.az/manset/947-sektor-11-ile-milli-deste-ayri-ayri-sektorlarda-olacaq.html" class="right-news">“Sektor 11” ilə “Milli dəstə” ayrı-ayrı sektorlarda olacaq<font color="red"></font><span> 14:44</span></a><a href="http://www.football-plus.az/yigma/946-avropanin-neheng-klublarinin-uzvleri-olkemize-sefer-edecek.html" class="right-news">Avropanın nəhəng klublarının üzvləri ölkəmizə səfər edəcək<font color="red"></font><span> 14:41</span></a><a href="http://www.football-plus.az/aktual/945-robert-prosinechkinin-26-neferlik-felsefesi.html" class="right-news">Robert Prosineçkinin 26 nəfərlik fəlsəfəsi<font color="red"></font><span> 14:38</span></a><a href="http://www.football-plus.az/aktual/944-almaniya-son-10-ilde-iki-defe.html" class="right-news">Almaniya: son 10 ildə iki dəfə<font color="red"></font><span> 14:34</span></a><a href="http://www.football-plus.az/manset/943-azadliga-chixan-serdar-bagirov-rovneq-abdullayevin-etrafini-topa-tutdu.html" class="right-news">Azadlığa çıxan Sərdar Bağırov Rövnəq Abdullayevin ətrafını “topa tutdu”<font color="red"></font><span> 14:18</span></a><a href="http://www.football-plus.az/aktual/942-olimpiya-stadionu-uefa-nin-qerarini-gozleyir.html" class="right-news">Olimpiya stadionu UEFA-nın qərarını gözləyir<font color="red"></font><span> 14:12</span></a><a href="http://www.football-plus.az/idman/941-lokomotivin-borclarini-avf-odedi.html" class="right-news">“Lokomotiv”in borclarını AVF ödədi<font color="red"></font><span> 14:07</span></a><a href="http://www.football-plus.az/idman/940-hakim-haqsizligi-klassikleri-kubokdan-mehrum-etdi.html" class="right-news">Hakim haqsızlığı “klassiklər”i kubokdan məhrum etdi<font color="red"></font><span> 14:02</span></a><a href="http://www.football-plus.az/idman/939-sumqayitda-voleybol-klubu-yaradila-biler.html" class="right-news">Sumqayıtda voleybol klubu yaradıla bilər<font color="red"></font><span> 13:55</span></a><a href="http://www.football-plus.az/aktual/938-baraban-chalmaqdan-vitse-prezidentliye-geden-yol.html" class="right-news">Baraban çalmaqdan vitse-prezidentliyə gedən yol<font color="red"></font><span> 11:51</span></a><a href="http://www.football-plus.az/divizion/937-sebail-budredi-kvaratsxeliya-uzuldu.html" class="right-news">"Səbail" büdrədi, Kvaratsxeliya üzüldü<font color="red"></font><span> 11:43</span></a><a href="http://www.football-plus.az/manset/935-affa-nin-konfransindan-geriye-qalanlar.html" class="right-news">AFFA-nın Konfransından geriyə qalanlar...<font color="red"></font><span> 11:32</span></a><a href="http://www.football-plus.az/liqa/934-neftchi-muhafize-meselesinde-reqiblerle-raziliga-gelir.html" class="right-news">“Neftçi” mühafizə məsələsində rəqiblərlə razılığa gəlir<font color="red"></font><span> 11:24</span></a><a href="http://www.football-plus.az/olke/933-uefa-craiyye-komitesine-can-atan-elxan-memmedovun-sechki-platformasi.html" class="right-news">UEFA İcraiyyə Komitəsinə can atan Elxan Məmmədovun seçki platforması<font color="red"></font><span> 11:20</span></a><a href="http://www.football-plus.az/divizion/932-affa-sherursporla-revanin-bashini-kesdi.html" class="right-news">AFFA “Şərurspor”la “Rəvan”ın “başını kəsdi”<font color="red"></font><span> 11:12</span></a><a href="http://www.football-plus.az/divizion/931-futbolchular-k-nin-qerarini-edaletsiz-sayir.html" class="right-news">Futbolçular İK-nın qərarını ədalətsiz sayır<font color="red"></font><span> 11:09</span></a><a href="http://www.football-plus.az/aktual/930-revanla-sherurspor-affa-nin-qerari-ile-barishmir.html" class="right-news">“Rəvan”la “Şərurspor” AFFA-nın qərarı ilə barışmır<font color="red"></font><span> 11:05</span></a><a href="http://www.football-plus.az/idman/929-boyuk-debilqenin-qehremani-ugurunu-davam-etdirmek-ezmindedi.html" class="right-news">“Böyük Dəbilqə”nin qəhrəmanı uğurunu davam etdirmək əzmindədi<font color="red"></font><span> 11:00</span></a><a href="http://www.football-plus.az/idman/928-klassiklerden-dunya-kubokuna-ugurlu-start.html" class="right-news">“Klassiklər”dən Dünya Kubokuna uğurlu start<font color="red"></font><span> 10:55</span></a><a href="http://www.football-plus.az/aktual/927-oleq-stepko-da-azerbaycani-terk-etdi.html" class="right-news">Oleq Stepko da Azərbaycanı tərk etdi<font color="red"></font><span> 10:49</span></a><a href="http://www.football-plus.az/liqa/926-zire-zirede-mekteblilerle-gorushdu.html" class="right-news">“Zirə” Zirədə məktəblilərlə görüşdü<font color="red"></font><span> 10:35</span></a><a href="http://www.football-plus.az/manset/925-serdar-bagirov-azadliga-chixan-kimi-futbole-danishdi.html" class="right-news">Sərdar Bağırov azadlığa çıxan kimi "Futbol+"ə danışdı<font color="red"></font><span> 00:50</span></a><a href="http://www.football-plus.az/divizion/924-turan-tovuz-beyanat-yaydi.html" class="right-news">“Turan Tovuz” bəyanat yaydı<font color="red"></font><span> 13:35</span></a><a href="http://www.football-plus.az/idman/923-atletler-fecr-kubokuna-uch-buruncle-bashladi.html" class="right-news">Atletlər “Fəcr kuboku”na üç “bürünc”lə başladı<font color="red"></font><span> 13:33</span></a><a href="http://www.football-plus.az/idman/922-yigmamiz-boyuk-debilqede-ikinci-oldu.html" class="right-news">Yığmamız “Böyük Dəbilqə”də ikinci oldu<font color="red"></font><span> 13:32</span></a><a href="http://www.football-plus.az/idman/921-uchhakimiyyetlilik-davam-edir.html" class="right-news">Üçhakimiyyətlilik davam edir<font color="red"></font><span> 13:29</span></a><a href="http://www.football-plus.az/aktual/920-rufet-dadashov-8-ci-qolunu-vurdu.html" class="right-news">Rüfət Dadaşov 8-ci qolunu vurdu<font color="red"></font><span> 13:27</span></a><a href="http://www.football-plus.az/divizion/919-divizionun-iddialilari-demek-olar-hazirdi.html" class="right-news">Divizionun iddialıları, demək olar, hazırdı<font color="red"></font><span> 13:24</span></a><a href="http://www.football-plus.az/secilmisler/918-mubariz-mensimovun-milyonlarini-yeyen-ecnebi-meshqchiler.html" class="right-news">Mübariz Mənsimovun milyonlarını “yeyən” əcnəbi məşqçilər<font color="red"></font><span> 13:21</span></a><a href="http://www.football-plus.az/manset/917-mikayil-nerimanoglu-jurnalistleri-gunahkar-chixardi.html" class="right-news">Mikayıl Nərimanoğlu jurnalistləri günahkar çıxardı<font color="red"></font><span> 13:17</span></a><a href="http://www.football-plus.az/yigma/916-el-sadd-stadionuna-buraxilmayanlar-futbole-danishdi.html" class="right-news">“Əl-Sadd” stadionuna buraxılmayanlar “Futbol+”ə danışdı<font color="red"></font><span> 13:16</span></a><a href="http://www.football-plus.az/liqa/915-teyyarechiler-intizamsiz-futbolchu-ile-yollari-ayirdi.html" class="right-news">“Təyyarəçilər” intizamsız futbolçu ilə yolları ayırdı<font color="red"></font><span> 13:13</span></a><a href="http://www.football-plus.az/aktual/914-mashallah-ehmedovun-shikayetine-baxilacaq.html" class="right-news">Maşallah Əhmədovun şikayətinə baxılacaq<font color="red"></font><span> 13:10</span></a><a href="http://www.football-plus.az/idman/913-avf-reqlamenti-niye-deyishib.html" class="right-news">AVF reqlamenti niyə dəyişib?<font color="red"></font><span> 13:09</span></a><a href="http://www.football-plus.az/divizion/912-kamil-nurehmedov-mishlide-darixir.html" class="right-news">Kamil Nurəhmədov İmişlidə darıxır<font color="red"></font><span> 11:46</span></a><a href="http://www.football-plus.az/divizion/911-shirdanov-komandasini-azal-ve-kepez-seviyyesinde-gorur.html" class="right-news">Şirdanov komandasını AZAL və “Kəpəz” səviyyəsində görür<font color="red"></font><span> 11:44</span></a><a href="http://www.football-plus.az/yigma/909-mahmud-qurbanov-yigmanin-chixishini-deyerlendirdi.html" class="right-news">Mahmud Qurbanov yığmanın çıxışını dəyərləndirdi<font color="red"></font><span> 11:37</span></a><a href="http://www.football-plus.az/olke/908-elchin-memmedov-ad-chekmedi.html" class="right-news">Elçin Məmmədov ad çəkmədi<font color="red"></font><span> 11:36</span></a><a href="http://www.football-plus.az/manset/907-mikayil-nerimanoglu-dogum-gununu-yigmanin-dushergesinde-qeyd-edib.html" class="right-news">Mikayıl Nərimanoğlu doğum gününü yığmanın düşərgəsində qeyd edib<font color="red"></font><span> 11:34</span></a><a href="http://www.football-plus.az/aktual/906-lenkeranlilari-olke-futboluna-bexsh-ede-bilmeyen-xezer-lenkeran.html" class="right-news">Lənkəranlıları ölkə futboluna bəxş edə bilməyən “Xəzər Lənkəran”<font color="red"></font><span> 11:31</span></a><a href="http://www.football-plus.az/aktual/905-kvekveskiri-apellyasiya-arbitraj-tribunalina-teshekkur-etdi.html" class="right-news">Kvekveskiri Apellyasiya Arbitraj Tribunalına təşəkkür etdi<font color="red"></font><span> 11:29</span></a><a href="http://www.football-plus.az/idman/904-rafael-agayev-ugurunun-sirrini-achiqladi.html" class="right-news">Rafael Ağayev uğurunun sirrini açıqladı<font color="red"></font><span> 11:28</span></a><a href="http://www.football-plus.az/idman/903-azerreyl-sindromu-qirsa-da.html" class="right-news">“Azərreyl” sindromu qırsa da...<font color="red"></font><span> 11:26</span></a><a href="http://www.football-plus.az/idman/902-chempionatda-mubarize-qizishir.html" class="right-news">Çempionatda mübarizə qızışır<font color="red"></font><span> 11:24</span></a><a href="http://www.football-plus.az/idman/901-lk-gunde-qazancimiz-bir-burunc-oldu.html" class="right-news">İlk gündə qazancımız bir “bürünc” oldu<font color="red"></font><span> 11:23</span></a><a href="http://www.football-plus.az/secilmisler/900-atam-hemishe-mene-deyirdi-ki-kishi-olmalisan-mavi-yox.html" class="right-news">“Atam həmişə mənə deyirdi ki, kişi olmalısan, mavi yox”<font color="red"></font><span> 20:23</span></a><a href="http://www.football-plus.az/divizion/899-bayil-arenada-verilmeyen-penalti-qirmizi-ve-ishlemeyen-tablo.html" class="right-news">"Bayıl Arena"da verilməyən penalti, “qırmızı” və işləməyən tablo<font color="red"></font><span> 20:18</span></a><a href="http://www.football-plus.az/aktual/898-affa-nin-almeyda-ile-bagli-addimina-haqq-qazandirdilar.html" class="right-news">AFFA-nın Almeyda ilə bağlı addımına haqq qazandırdılar<font color="red"></font><span> 20:16</span></a><a href="http://www.football-plus.az/idman/897-chempionluq-savashinda-kimin-uzu-gulecek.html" class="right-news">Çempionluq savaşında kimin üzü güləcək?<font color="red"></font><span> 20:14</span></a><a href="http://www.football-plus.az/idman/896-baki-2015-de-olumden-donen-idmanchiya-1-milyon-teklif-olunub.html" class="right-news">Bakı-2015-də ölümdən dönən idmançıya 1 milyon təklif olunub<font color="red"></font><span> 20:12</span></a><a href="http://www.football-plus.az/idman/895-cudochularimizin-ilk-reqibleri-mueyyenleshdi.html" class="right-news">Cüdoçularımızın ilk rəqibləri müəyyənləşdi<font color="red"></font><span> 20:07</span></a><a href="http://www.football-plus.az/olke/893-folprext-neftchini-ve-olkemizi-terifledi.html" class="right-news">Folprext “Neftçi”ni və ölkəmizi təriflədi<font color="red"></font><span> 20:01</span></a><a href="http://www.football-plus.az/gundem/892-apellyasiya-arbitraj-tribunali-qebelenin-shikayetini-qismen-temin-etdi.html" class="right-news">Apellyasiya Arbitraj Tribunalı “Qəbələ”nin şikayətini qismən təmin etdi<font color="red"></font><span> 19:58</span></a>	
						<a href="/?do=lastnews" class=""><b>Bütün xəbərlər</b></a>

						</div>
					</div>
					<div class="right-block-title">
<center>Ən çox oxunanlar</center>						</div>
						<div class="right-block-content">
				<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html"><img src="/uploads/posts/2016-12/1483091543_qedir-hkhk.jpg" alt="Pula həsrət qalan şahmatçılar ayağa qalxdı" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html" class="tight-news">Pula həsrət qalan şahmatçılar ayağa qalxdı<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/olke/99-olke-kuboku-qebele-azarkeshleri-azal-in-oyunchusuna-yumurta-atdi-yenlenr.html"><img src="/uploads/posts/2016-12/thumbs/1481633977_97558azkubokyeni.jpg" alt="Ölkə Kuboku: "Qarabağ"dan darmadağın, "Qəbələ" və "Neftçi"dən qələbə, "Kəpəz" uduzdu (YENİLƏNİB)" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/olke/99-olke-kuboku-qebele-azarkeshleri-azal-in-oyunchusuna-yumurta-atdi-yenlenr.html" class="tight-news">Ölkə Kuboku: "Qarabağ"dan darmadağın, "Qəbələ" və "Neftçi"dən qələbə, "Kəpəz" uduzdu (YENİLƏNİB)<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html"><img src="/uploads/posts/2016-12/1482915758_gulya.jpg" alt="Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html" class="tight-news">Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/olke/172-qebele-kepez-yerli-azarkeshler-eliyar-agayevi-tehqir-etdi.html"><img src="/uploads/posts/2016-12/thumbs/1481968140_c5a8caa894b76195779b858f329d1d6ea11ba544.jpg" alt="Premyer-liqada intriqa artdı (YENİLƏNİB)" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/olke/172-qebele-kepez-yerli-azarkeshler-eliyar-agayevi-tehqir-etdi.html" class="tight-news">Premyer-liqada intriqa artdı (YENİLƏNİB)<font color="red">(YENİLƏNİB)</font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/manset/236-qebele-merhele-adladi-terlan-ehmedov-hakimlikden-shikayetlendi.html"><img src="/uploads/posts/2016-12/thumbs/1482497787_asif.jpg" alt="“Qəbələ” mərhələ adladı, Tərlan Əhmədov hakimlikdən şikayətləndi" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/manset/236-qebele-merhele-adladi-terlan-ehmedov-hakimlikden-shikayetlendi.html" class="tight-news">“Qəbələ” mərhələ adladı, Tərlan Əhmədov hakimlikdən şikayətləndi<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/manset/284-chox-gozledim-ki-affa-ve-ya-hakimler-komitesi-azal-resmilersinin-ittihamlarina-cavab-verecek.html"><img src="/uploads/posts/2016-12/thumbs/1482930617_fariz-yusifov.jpg" alt="“Çox gözlədim ki, AFFA və ya Hakimlər Komitəsi AZAL rəsmilərinin ittihamlarına cavab verəcək”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/manset/284-chox-gozledim-ki-affa-ve-ya-hakimler-komitesi-azal-resmilersinin-ittihamlarina-cavab-verecek.html" class="tight-news">“Çox gözlədim ki, AFFA və ya Hakimlər Komitəsi AZAL rəsmilərinin ittihamlarına cavab verəcək”<font color="red"></font><span></span></a></div>				
						</div>

					
					
					
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
				<div class="footer-menu">
			

				</div>
				<div class="footer-text">
					✔ Məlumatlardan yararlandıqda istinad vacibdi. </br>
✔ Məlumatlardan internet səhifələrində yararlanarkən müvafiq
keçidin qoyulması vacibdi.
				</div>
			</div>
			<div class="footer-right">
				
				<div class="bottom-soc">
					<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t29.6;r" + escape(top.document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=120 alt='' title='LiveInternet: показано количество просмотров и посетителей'><\/a>")</script><!--/LiveInternet-->


					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					<br /><br />
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>


<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-31292736-4', 'auto');
 ga('send', 'pageview');

</script>
<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
    <script src="/templates/elnur/js/jquery.flexslider.js"></script>
    <script src="/templates/elnur/js/jquery.bxslider.js"></script>
    <script src="/templates/elnur/js/jquery.arcticmodal-0.3.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
          $('.slider4').bxSlider({
            slideWidth: 239,
            minSlides: 2,
            maxSlides: 4,
            moveSlides: 1,
            slideMargin: 10
          });
        });
        $(function(){
          SyntaxHighlighter.all();
        });
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "slide",
            controlNav: "thumbnails",
            start: function(slider){
              $('body').removeClass('loading');
            }
          });
        });
    </script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
