﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Stamenkoviç “Mladost”un bəxtinin gətirmədiyini düşünür &raquo; Football-plus.az</title>
<meta name="description" content="ubees.ru “Neftçi”nin sabiq qapıçısı Saşa Stamenkoviç də püşkə reaksiya verib. 4 il ölkəmizdə oynayan, hazırda karyerasını Qazaxıstanda davam etdirən serbiyalı qolkiper ölkəsinin mətbuatına açıqlaması" />
<meta name="keywords" content="Stamenkoviç, hazırda, yaxşı, oyunlara, “Neftçi”nin, “İnter”lə, “İnter”, deyil, gücündə, əvvəlki, büdcə, Bakıda, axtaracaq, azarkeşlərin, fürsət, Doğrudu, Azərbaycanlılar, azaldılıb, olmaqla, Belqraddakı" />
<meta name="generator" content="M.I.D Team (http://mid-team.ru) and Ubees Team - http://ubees.ru/" />
<meta property="og:site_name" content="Football-plus.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stamenkoviç “Mladost”un bəxtinin gətirmədiyini düşünür" />
<meta property="og:url" content="http://www.football-plus.az/aktual/2468-stamenkovich-mladostun-bextinin-getirmediyini-dushunur.html" />
<meta property="og:image" content="http://www.football-plus.az/uploads/posts/2017-06/1498232915_stamenkovic.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.football-plus.az/engine/opensearch.php" title="Football-plus.az" />
<link rel="alternate" type="application/rss+xml" title="Football-plus.az" href="http://www.football-plus.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
	<link rel="stylesheet" href="/templates/elnur/css/style.css" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/elnur/css/style-ie.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/elnur/js/active.js"></script>
 
<script type="text/javascript" src="http://medaz.info/templates/teze/js/libs.js"></script>
 <script type="text/javascript" src="http://medaz.info/templates/teze/js/sayt.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/slider_keys.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/jquery.tools.min.js"></script>
  <script type="text/javascript" src="http://medaz.info/templates/teze/js/active.js"></script>
    <link rel="stylesheet" href="/templates/elnur/css/flexslider.css" type="text/css" media="screen">


 <link href="/templates/elnur/css/mansetx.css" type="text/css" rel="stylesheet" />  
<script type="text/javascript" src="/templates/elnur/js/mansetx.js"></script>
<script type="text/javascript" src="/templates/elnur/js/jquery-1.11.1.js"></script> 
	<script language="JavaScript">
		 <!--
		dayarray=new Array("Bazar","Bazar ert&#601si","Ç&#601r&#351&#601nb&#601 ax&#351am&#305","Ç&#601r&#351&#601nb&#601","C&#252m&#601 ax&#351am&#305","C&#252m&#601","&#350&#601nb&#601")
		 montharray=new Array ("yanvar","fevral","mart","aprel","may","iyun","iyul","avqust","sentyabr","oktyabr","noyabr","dekabr")
		 ndata=new Date();
		 day=dayarray[ndata.getDay()];
		 month=montharray[ndata.getMonth()];
		 date=ndata.getDate();
		 year=ndata.getFullYear();
		 hours = ndata.getHours();
		 mins = ndata.getMinutes();
		 secs = ndata.getSeconds();
		 if (hours < 10) {hours = "0" + hours }
		 if (mins < 10) {mins = "0" + mins }
		 if (secs < 10) {secs = "0" + secs }
		 // datastr=("Bugün"+ date +" "+ month +" "+ year +" il, "+day+", "+ hours + ":" + mins )
		 datastr=(day+ ", " +date+ " " +month+ "  " +year)
		 -->
	 </script>
	 <meta name="viewport" content="width=device-width, initial-scale=1.0">
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="loading-layer" style="display:none">Yükləmə gedir gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'elnur';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", ""];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil eymək';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün şərhlərinin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə şərh yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>
<div class="body2">
<div class="main-center-block"><div class="head-flash">
		

        <div class="rek">
               <a href=""> <img src="/templates/elnur/images/r1.jpg"></a>


	    </div>
	    <div class="rek">
<object width="320" height="90">
						<param name="movie" value="http://fanat.az/banner/gabala320x90.swf">
						<embed src="http://fanat.az/banner/gabala320x90.swf" width="320" height="90">
						</embed>  
						</object>

        </div>
	    <div class="rek">                
                <img src="/templates/elnur/images/r1.jpg">
         </div>
		   <div class="clear"></div>

	
	
        </div>
	<div class="top-line">
		<div class="top-line-date">
			<b><font color="#e90479"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></b>
		</div>
		<div class="search-block">
			<form method="post"  action='' style="margin: 0;padding: 0;">
				<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
				<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
				<input type="image" src="/templates/elnur/images/search.jpg" value="Axtar!" border="0" class="form-search" alt="Axtar!">
			</form>
		</div>
		<div class="top-soc">
			<a href="#" class="top-soc1"></a>
			<a href="#" class="top-soc2"></a>
			<a href="#" class="top-soc3"></a>
			<a href="#" class="top-soc4"></a>
			<a href="#" class="top-soc5"></a>
			<a href="#" class="top-soc6"></a>
			<div style="clear: both;"></div>
		</div>
	</div><div style="height:150px;"><a href="/""><img src="/templates/elnur/images/logo.png"></a>
</div>
	<div class="head-line">
		<ul class="top-menu">
			<li><a href="/" class="top-menu-link">Ana səhifə</a></li>
			<li><a href="/aktual" class="top-menu-link">Aktual</a></li>
			<li><a href="/idman" class="top-menu-link">İdman</a></li>

			<li><a href="/olke" class="top-menu-link">Ölkə futbolu</a></li>
			<li><a href="/liqa" class="top-menu-link">Premyer-liqa</a></li>
			<li><a href="/divizion" class="top-menu-link">I divizion</a></li>
			<li><a href="/evezediciler" class="top-menu-link">Əvəzedicilər</a></li>
			<li><a href="/yigma" class="top-menu-link">Yığma</a></li>
			<li><a href="/layihe" class="top-menu-link">Layihə</a></li>
			<li><a href="/futbol20" class="top-menu-link">Futbol+ - 20!</a></li>
			<li><a href="/statistika" class="top-menu-link">Statistika</a></li>
			
		</ul>
		<div style="clear: both;"></div>
		<div class="resmenu-open">Bölmələr</div>
	</div>
	
	<div class="content-block">
		<div class="left-col">
<div class="left-block-title">
Yazarlar</div>
			<div style="margin-top:5px;"></div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/2453-kimdi-gunahkar.html"><img src="/uploads/posts/2017-06/thumbs/1498143766_amal_abusov.jpg" alt="Kimdi günahkar?" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/2453-kimdi-gunahkar.html"><font color="black">Kimdi günahkar?</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/2425-shikayetlenmeyek-gucumuze-inanaq.html"><img src="/uploads/posts/2017-06/1498062835_1497034763_farz.jpg" alt="Şikayətlənməyək, gücümüzə inanaq!" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Fariz</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/2425-shikayetlenmeyek-gucumuze-inanaq.html"><font color="black">Şikayətlənməyək, gücümüzə inanaq!</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/2405-nadir-shexsiyyetin-olumu.html"><img src="/uploads/posts/2017-06/1497903070_s_20111112032018anar-sabanoglu-ic.jpg" alt="Nadir şəxsiyyətin ölümü" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Anar Şabanoğlu</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/2405-nadir-shexsiyyetin-olumu.html"><font color="black">Nadir şəxsiyyətin ölümü</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/2344-neftchi-azal-kimi-uchacaq.html"><img src="/uploads/posts/2017-06/1497621045_skachannye-fayly.jpg" alt="“Neftçi” AZAL kimi “uçacaq”?!" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Amal</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/2344-neftchi-azal-kimi-uchacaq.html"><font color="black">“Neftçi” AZAL kimi “uçacaq”?!</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/2341-prosinechkini-buraxin.html"><img src="/uploads/posts/2017-06/1497620817_16813.jpg" alt="Prosineçkini buraxın!" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Anar Şabanoğlu</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/2341-prosinechkini-buraxin.html"><font color="black">Prosineçkini buraxın!</font></a>	</div>
</div><div class="lor-news">
	<div class="lor-news-image">
		<a href="http://www.football-plus.az/yazar/2321-niye-bu-yigmalara-azarkeshlik-etmirem.html"><img src="/uploads/posts/2017-06/1497032949_nurasb.jpg" alt="Niyə bu yığmalara azarkeşlik etmirəm?" /></a>
	</div>	
	<div class="lor-news-date">	<h2><b><font color="red">Nurasib Rəhimov</font></b></h2></br>

<a href="http://www.football-plus.az/yazar/2321-niye-bu-yigmalara-azarkeshlik-etmirem.html"><font color="black">Niyə bu yığmalara azarkeşlik etmirəm?</font></a>	</div>
</div>				
			</br><div class="left-block-title">
Reportaj</div>
			<div style="margin-top:5px;"> <!-- manset basladi -->
        <div class="wanset8">
            <div class="soyuk">
                
                <div id="bk1" class="gorunen">
                
                </div>
            
                <div id="bk2" class="gizli">
                
                </div>
				
				<div id="bk3" class="gizli">
                
                </div>
				
				<div id="bk4" class="gizli">
                
                </div>
				
				<div id="bk5" class="gizli">
                
                </div>
				
				<div id="bk6" class="gizli">
                
                </div>
				
				<div id="bk7" class="gizli">
                
                </div>
				
				<div id="bk8" class="gizli">
                
                </div>
				


            

  </div>
            <div class="cicik">
                                <a href="#" class="balaca aktiv" id="k1">1</a>
				<a href="#" class="balaca " id="k2">2</a>
				<a href="#" class="balaca " id="k3">3</a>
				<a href="#" class="balaca " id="k4">4</a>
				<a href="#" class="balaca " id="k5">5</a>
				<a href="#" class="balaca " id="k6">6</a>
				<a href="#" class="balaca " id="k7">7</a>
				<a href="#" class="balaca " id="k8">8</a>
			

				

            </div>
        </div>
        <!-- manset bitdi --></div>

			</br>
			<div class="left-block"><div class="left-block-title">
KIVDF</div>
				              </br>  <img src="/templates/elnur/images/zz.jpg" width="245" height="180">
			</div>
			</br>
<div class="left-block">
				<div class="left-block-title">
Facebook-da  biz</div>
				<div class="left-block-content left-block-content3">

<div class="fb-page" data-href="https://www.facebook.com/FootballPlusAz/?fref=ts" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FootballPlusAz/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FootballPlusAz/?fref=ts">Futbol+ müstəqil idman qəzeti</a></blockquote></div>
 				</div>
			</div>
			
			<div class="left-block">
				<div class="left-block-title">
Məzənnə </div>
				<div class="left-block-content left-block-content3">
<script src="http://www.meridian-az.com/exchange/index.php?id=1234"></script>
				</div>
			</div>							
<div class="left-block">
				<div class="left-block-title">
Sorğu</div>
				<div class="left-block-content left-block-content3">
				</div>
			</div>	<div class="left-block">
				<div class="left-block-title">
					Bugünkü qəzet
				</div>
               <a href="http://football-plus.az/qezet.pdf"> <img src="/templates/elnur/images/qezet.jpg" width="245" height="300" ></a>
			</div>	
			<div class="left-block">
				<div class="left-block-title">
					Təqvim
				</div>
				<div class="left-block-content left-block-content3">
					<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2017','right'); return false;" href="http://www.football-plus.az/2017/05/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;İyun 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day" >1</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/02/" title="Bütün postlar: 02 iyun 2017">2</a></td><td  class="weekday" >3</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/06/04/" title="Bütün postlar: 04 iyun 2017">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/05/" title="Bütün postlar: 05 iyun 2017">5</a></td><td  class="day" >6</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/07/" title="Bütün postlar: 07 iyun 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/08/" title="Bütün postlar: 08 iyun 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/09/" title="Bütün postlar: 09 iyun 2017">9</a></td><td  class="weekday" >10</td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/06/11/" title="Bütün postlar: 11 iyun 2017">11</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/12/" title="Bütün postlar: 12 iyun 2017">12</a></td><td  class="day" >13</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/14/" title="Bütün postlar: 14 iyun 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/15/" title="Bütün postlar: 15 iyun 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/16/" title="Bütün postlar: 16 iyun 2017">16</a></td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/06/17/" title="Bütün postlar: 17 iyun 2017">17</a></td><td  class="day-active" ><a class="day-active" href="http://www.football-plus.az/2017/06/18/" title="Bütün postlar: 18 iyun 2017">18</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/19/" title="Bütün postlar: 19 iyun 2017">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/20/" title="Bütün postlar: 20 iyun 2017">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/21/" title="Bütün postlar: 21 iyun 2017">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/22/" title="Bütün postlar: 22 iyun 2017">22</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.football-plus.az/2017/06/23/" title="Bütün postlar: 23 iyun 2017">23</a></td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div>
				</div>
			</div><div class="left-block">
				<div class="left-block-title">
					Seçilmişlər
				</div></br>
<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1790-xezer-lenkeran-neft-krantinin-mensimovun-uzune-baglanmasinin-qurbani-olub.html"><img src="/uploads/posts/2017-05/thumbs/1494856156_mubariz-mensimov.jpg" alt="“Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1790-xezer-lenkeran-neft-krantinin-mensimovun-uzune-baglanmasinin-qurbani-olub.html" class="tight-news">“Xəzər Lənkəran” “neft krantı”nın Mənsimovun üzünə bağlanmasının qurbanı olub<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1615-caspian-ultrasdan-xezer-lenkeran-rehberliyine-ittihamlar.html"><img src="/uploads/posts/2017-05/thumbs/1494014293_caspianultras.jpg" alt="“Caspian Ultras”dan “Xəzər Lənkəran” rəhbərliyinə ittihamlar" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1615-caspian-ultrasdan-xezer-lenkeran-rehberliyine-ittihamlar.html" class="tight-news">“Caspian Ultras”dan “Xəzər Lənkəran” rəhbərliyinə ittihamlar<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1594-mais-mensimovla-tuyqun-nadirovun-aglasigmaz-hoqqalari.html"><img src="/uploads/posts/2017-05/thumbs/1493902968_tuyqun-mais.jpg" alt="Mais Mənsimovla Tuyqun Nadirovun ağlasığmaz hoqqaları..." width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1594-mais-mensimovla-tuyqun-nadirovun-aglasigmaz-hoqqalari.html" class="tight-news">Mais Mənsimovla Tuyqun Nadirovun ağlasığmaz hoqqaları...<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html"><img src="/uploads/posts/2017-04/thumbs/1492096622_1491951055-083.jpg" alt="“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1243-futbol-mensimovlarin-toyunun-bash-tutmasina-komek-etdi.html" class="tight-news">“Futbol+” Mənsimovların toyunun baş tutmasına “kömək etdi”<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1219-butsu-ilk-defe-ayagima-19-yashimda-geymishem.html"><img src="/uploads/posts/2017-04/thumbs/1491989215_20150812033108_25398.jpg" alt="“Butsu ilk dəfə ayağıma 19 yaşımda geymişəm”" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1219-butsu-ilk-defe-ayagima-19-yashimda-geymishem.html" class="tight-news">“Butsu ilk dəfə ayağıma 19 yaşımda geymişəm”<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/secilmisler/1150-tahir-suleymanov-neftchinin-beyanatini-hitlerin-chixishlarina-benzetdi.html"><img src="/uploads/posts/2017-04/thumbs/1491592855_1477546397_tahir-suleyman.jpg" alt="Tahir Süleymanov “Neftçi”nin bəyanatını Hitlerin çıxışlarına bənzətdi" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/secilmisler/1150-tahir-suleymanov-neftchinin-beyanatini-hitlerin-chixishlarina-benzetdi.html" class="tight-news">Tahir Süleymanov “Neftçi”nin bəyanatını Hitlerin çıxışlarına bənzətdi<font color="red"></font><span></span></a></div>				
			</div>
		</div>
		<div class="right-col">	<div style="margin:5px 5px 5px 5px;"><div id="mansetx">
		<div id="mansetx-img">
			<a href="http://www.football-plus.az/manset/2464-subashich-mladost-haqda-gizli-hech-ne-qoymadi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1498144889_bane-mersik.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Subaşiç “Mladost” haqda gizli heç nə qoymadı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2447-olum-ayaginda-fuad-musayevin-yaninda-olan-nevesi-futbole-danishdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1498143059_19427410_1994990023859889_1747663451_n.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Ölüm ayağında Fuad Musayevin yanında olan nəvəsi “Futbol+”ə danışdı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2406-kramarenko-chska-nin-akademiyasinda-ishe-bashlayib.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/1497903152_dmitrij-kramarenko_1381681012282648965.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Kramarenko ÇSKA-nın akademiyasında işə başlayıb</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2335-muaremi-gondermek-qurbanovun-en-chetin-qerarlarindan-biridi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1497535449_19149159_1988742928015470_9014403028872124961_n.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Muaremi göndərmək Qurbanovun ən çətin qərarlarından biridi</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2296-prosinechkinin-mumkun-ayriligina-ferqli-munasibet.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/1497434309_thumb420_20160529000340470.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Prosineçkinin mümkün ayrılığına fərqli münasibət</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2282-baki-pivesi-britaniyali-fanatlari-meftun-edib.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1497285708_mg-20170611-wa0000.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Bakı pivəsi britaniyalı fanatları məftun edib</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2281-onil-beraberliye-de-razi-imish.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1497285476_22.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>O’Nil bərabərliyə də razı imiş...</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2234-elnur-allahverdiyev-ureyini-futbole-boshaltdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1497035763_61796.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Elnur Allahverdiyev ürəyini “Futbol+”ə boşaltdı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2223-millinin-yeni-formasi-xosh-qarshilanmadi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1497033985_yigmasi.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Millinin yeni forması xöş qarşılanmadı</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2157-futbol-eve-iddialilarin-siyahisini-mueyyenleshdirdi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1496847413_mg-20170605-wa0000.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>“Futbol+” evə iddialıların siyahısını müəyyənləşdirdi</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2151-u-21-avstriyada-biabirchi-hesabla-uduzdu.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1496846567_3477926_.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>U-21 Avstriyada biabırçı hesabla uduzdu</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2140-ruslan-qurbanov-yalniz-ve-yalniz-qelebe-dedi.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1496830457_ruslan-qurbanov.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Ruslan Qurbanov “yalnız və yalnız qələbə” dedi</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2115-vaqif-cavadova-yaxin-duran-yoxdu.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1496653384_e9f8b2fd-3b4f-431f-af11-35c66ed05ba7.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Vaqif Cavadova yaxın duran yoxdu</b></div></b></font></span></a><a href="http://www.football-plus.az/manset/2108-vuqar-nadirovu-pul-yox-oynamaq-maraqlandirir.html"><img width="100%" height="370" src="http://www.football-plus.az/uploads/posts/2017-06/thumbs/1496649223_9c5b8491fe1398fcac8cee2f403f5a85.jpg"><span><font size="3"><b><div class="wanset_basliq"><b>Vüqar Nadirovu pul yox, oynamaq maraqlandırır</b></div></b></font></span></a>
		</div>
		<div id="mansetx-selector">
			<ul>
			</ul>
		</div>
	</div></div>
			<div class="right-content">
				
				
				
				<div class="col-left2">
					
					
					<div id='dle-content'><script type="text/javascript">
	$(function(){
		
		$('.addb-comment').click(function(){
			$('.hidden-comment-form').slideToggle();
		});
		
	});
</script>
<div class="full-news">
	<div class="full-news-date">
		23 in 19:47<i></i><a href="http://www.football-plus.az/aktual/">aktual</a>
	</div>
	<h1>Stamenkoviç “Mladost”un bəxtinin gətirmədiyini düşünür<font color="red"></font></h1>
	<div class="full-news-content">
		<!--dle_image_begin:http://www.football-plus.az/uploads/posts/2017-06/1498232915_stamenkovic.jpg|left--><img src="/uploads/posts/2017-06/1498232915_stamenkovic.jpg" style="float:left;" alt="Stamenkoviç “Mladost”un bəxtinin gətirmədiyini düşünür" title="Stamenkoviç “Mladost”un bəxtinin gətirmədiyini düşünür"  /><!--dle_image_end--><br />“Neftçi”nin sabiq qapıçısı Saşa Stamenkoviç də püşkə reaksiya verib. 4 il ölkəmizdə oynayan, hazırda karyerasını Qazaxıstanda davam etdirən serbiyalı qolkiper ölkəsinin mətbuatına açıqlamasında yerli klubların avrokuboklardakı şanslarını dəyərləndirib. “Okjetpes” klubunun şərəfini qoruyan Saşa Luçani “Mladost”unun Avropa Liqasının 1-ci təsnifat mərhələsində “İnter”lə keçirəcəyi oyunlara da toxunub. Stamenkoviç bu cütlükdə bakılıları favorit görür. Eyni zamanda o, Zaur Svanadzenin komandasının hazırda məğlubedilməz olmadığını vurğulayıb: “Azərbaycan klublarını və bu ölkənin mentalitetini yaxşı bilirəm. Fikrimcə, püşkatmada “Mladost”un bəxti gətirmədi. İki il əvvəl “Çukariçki” Azərbaycanın digər komandası “Qəbələ”yə rəqib olmuşdu. Belqraddakı sərfəli nəticəyə baxmayaraq, komandamız səfərdə məğlub olmaqla  mübarizəni dayandırdı. Doğrudu, “İnter” əvvəlki gücündə deyil və büdcə də azaldılıb. Azərbaycanlılar Bakıda fürsət axtaracaq və azarkeşlərin böyük dəstəyini alacaqlar. Luçanidəki qarşılaşmada Serbiya məktəbinə güvənmək lazımdı. Nenad Milovanoviç güclü məşqçidi, komandasını “İnter”lə oyunlara yaxşı hazırlayacaq. Futbolda isə hər zaman hər şey mümkündü. Bu üzdən də mümkün qədər az səhvlə oynamaq lazımdı”.<br />Qeyd edək ki, Stamenkoviç 2011-2015-ci illərdə “Neftçi”nin formasını geyinib, 2 dəfə Azərbaycan çempionu (2011/12, 2012/13) və 2 dəfə ölkə kubokunun (2012/13, 2013/14) qalibi olub.
		<div style="clear: both;height: 10px;"></div>
		<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,blogger,viber,whatsapp"></div>
		<div style="clear: both;height: 10px;"></div>
		
	</div>
	
	<div class="full-rel">
		<div class="full-rel-title">
			Oxşar xəbərlər:
		</div>
		<div class="full-rel-content">
			<a href="http://www.football-plus.az/aktual/2463-nter-mladostu-dalga-arenada-sinaga-chekecek.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-06/1498144694_skachannye-fayly.jpg" alt="“İnter” “Mladost”u “Dalğa Arena”da sınağa çəkəcək" />
	</span>
	<span class="related-n-title">
		“İnter” “Mladost”u “Dalğa Arena”da sınağa çəkəcək
	</span>
	
</a><a href="http://www.football-plus.az/olke/2429-avrokuboklardaki-dueller.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-06/thumbs/1498063180_thumb_20170501023420051.jpg" alt="Avrokuboklardakı duellər" />
	</span>
	<span class="related-n-title">
		Avrokuboklardakı duellər
	</span>
	
</a><a href="http://www.football-plus.az/aktual/2426-mladostun-bash-meshqchisi-pushkden-memnundu.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-06/thumbs/1498062834_17966.jpg" alt="“Mladost”un baş məşqçisi püşkdən məmnundu" />
	</span>
	<span class="related-n-title">
		“Mladost”un baş məşqçisi püşkdən məmnundu
	</span>
	
</a><a href="http://www.football-plus.az/aktual/2421-reqiblerin-tanitmasi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2017-06/1498051883_samtredia-prediction-game.jpg" alt="Rəqiblərin tanıtması" />
	</span>
	<span class="related-n-title">
		Rəqiblərin tanıtması
	</span>
	
</a><a href="http://www.football-plus.az/secilmisler/218-samir-mesimov-domjaleden-ayrildi.html" class="related-n">
	<span class="related-n-image">
		<img src="/uploads/posts/2016-12/1482402734_sasa1.jpg" alt="Samir Məsimov “Domjale”dən ayrıldı..." />
	</span>
	<span class="related-n-title">
		Samir Məsimov “Domjale”dən ayrıldı...
	</span>
	
</a>
			<div style="clear: both;"></div>
		</div>
	</div>
	
	<div style="clear: both;height: 50px;"></div>
	
<div id="dle-ajax-comments"></div>

	<div class="hidden-comment">
		<div class="addb-comment">Şərh yaz</div>
		<div class="hidden-comment-form">
			<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/aktual/2468-stamenkovich-mladostun-bextinin-getirmediyini-dushunur.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script type="text/javascript">
<!--
var text_enter_url       = "Bağlantının URL-i tam daxil edin";
var text_enter_size       = "Fileşvideonun ölçüsünü daxil edin (en, uzun)";
var text_enter_flash       = "Fleşrolikə bağlantı qoş";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Bağlantının adını daxil edin";
var text_enter_image    = "Şəklin tam URL-i daxil edin";
var text_enter_email    = "e-mail ünvanı daxil edin";
var text_code           = "İşlək: [CODE] Burada sizin şifrə.. [/CODE]";
var text_quote          = "İşlək: [QUOTE] Burada sizin məqalə.. [/QUOTE]";
var text_upload         = "Şəkil və faylların serverə yüklənməsi";
var error_no_url        = "Siz mütləq URL daxil etməlisiniz";
var error_no_title      = "Siz mütləq ad daxil etməlisiniz";
var error_no_email      = "e-mail ünvan daxil etməlisiniz";
var prompt_start        = "Format üçün mətn daxil edin";
var img_title   		= "Şəkli hası tərəfdə yerləşdirmək (Sol, mərkəz, sağ)";
var email_title  	    = "Bağlantı haqqında ";
var text_pages  	    = "Səhifələr";
var image_align  	    = "left";
var bb_t_emo  	        = "smayl qoşmaq";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı punktu əlavə et Girişin sona çatması üçün sahəni boş saxlayın.";
var text_alt_image      = "Şəkilin məlumatını daxil et";
var img_align  	        = "Düzənləmək";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Yox</option><option value='left' selected>Sol tərflə</option><option value='right' >Sag tərəflə</option><option value='center' >Mərkəzdə</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Yağlı">Yağlı</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Əyilmiş">Əyilmiş</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Xətt altdan">Xətt altdan</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Xətt öndə">Xətt öndə</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Sol tərəflə yığ">Sol tərəflə yığ</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="Mərkəzdə">Mərkəzdə</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Sağ tərfdə yığ">Sağ tərfdə yığ</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="smayl qoşmaq">smayl qoşmaq</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Bağlantı qoşmaq">Bağlantı qoşmaq</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Bağlantı ilə qorunan">Bağlantı ilə qorunan</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Rəng seçimi">Rəng seçimi</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Gizli mətn">Gizli mətn</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Məqalə qoş">Məqalə qoş</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="seçilən mətni kril əlifbasına çevir">seçilən mətni kril əlifbasına çevir</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Spoyler">Spoyler</b>
</div>
<div id="dle_emos" style="display: none;" title="smayl qoşmaq"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.football-plus.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.football-plus.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.football-plus.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.football-plus.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.football-plus.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.football-plus.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.football-plus.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.football-plus.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.football-plus.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.football-plus.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.football-plus.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.football-plus.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.football-plus.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.football-plus.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.football-plus.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.football-plus.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.football-plus.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.football-plus.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.football-plus.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.football-plus.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Код:
		</div>
		<div class="add-comment-line-right">
			<span id="dle-captcha"><img src="/engine/modules/antibot.php" alt="Təhlükəsizlik şifrəsini göstərmək üçün bu şəkli qoş" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a></span>
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Введите код:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="sec_code" id="sec_code" class="form-input-stand" />
		</div>
	</div>
	
	
	
	<div class="add-comment-line">
		<input value="Добавить" name="submit" type="image" src="/templates/elnur/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="2468" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a>';

};
//-->
</script>
		</div>
	</div>
	<div style="clear: both;"></div>
	
</div>

<div style="clear: both;"></div></div>
					
					
					
				</div>
				<div class="col-right2"></br>
					<div class="right-block">
						<div class="right-block-title">
<center>Son xəbərlər</center>						</div>
						<div class="right-block-content">
<b><center><font color="red"><script language="JavaScript">
				 <!-- 
				 document.write(datastr); 
				 -->
			</script></font></center></b>
							<a href="http://www.football-plus.az/olke/2469-divizionda-chixish-edecek-binenin-budcesi-150-min-manatdi.html" class="right-news">Bu gün, 19:52 Divizionda çıxış edəcək “Binə”nin büdcəsi 150 min manatdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2468-stamenkovich-mladostun-bextinin-getirmediyini-dushunur.html" class="right-news">Bu gün, 19:47 Stamenkoviç “Mladost”un bəxtinin gətirmədiyini düşünür<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/2467-fanklub-rehberleri-milan-azarkeshlerine-haqq-qazandirdi.html" class="right-news">Bu gün, 19:44 Fanklub rəhbərləri “Milan” azarkeşlərinə haqq qazandırdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2466-fenerbaxchanin-bash-meshqchisi-antalya-kampindan-danishdi.html" class="right-news">Bu gün, 19:42 “Fənərbaxça”nın baş məşqçisi Antalya kampından danışdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2465-millinin-heyeti-achiqlandi.html" class="right-news">Bu gün, 19:40 Millinin heyəti açıqlandı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/manset/2464-subashich-mladost-haqda-gizli-hech-ne-qoymadi.html" class="right-news">Dünən, 19:21 Subaşiç “Mladost” haqda gizli heç nə qoymadı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2463-nter-mladostu-dalga-arenada-sinaga-chekecek.html" class="right-news">Dünən, 19:18 “İnter” “Mladost”u “Dalğa Arena”da sınağa çəkəcək<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2462-zaur-axundov-azerbaycana-soz-verdi.html" class="right-news">Dünən, 19:17 Zaur Axundov Azərbaycana söz verdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/2461-axmat-qarabagi-da-bir-qolla-usteledi.html" class="right-news">Dünən, 19:15 “Axmat” “Qarabağ”ı da bir qolla üstələdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/2460-zire-vetene-meglub-dondu.html" class="right-news">Dünən, 19:13 “Zirə” vətənə məğlub döndü<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2459-nter-ve-zire-siyahini-achiqladi.html" class="right-news">Dünən, 19:11 “İnter” və “Zirə” siyahını açıqladı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/2458-vyana-qarabaginin-bakida-fanklubu-olacaq.html" class="right-news">Dünən, 19:10 Vyana “Qarabağ”ının Bakıda fanklubu olacaq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2457-mladostla-oyunu-boyuk-umidlerle-gozleyirik.html" class="right-news">Dünən, 19:08 “Mladost”la oyunu böyük ümidlərlə gözləyirik”<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2456-bursa-bbde-qaldi.html" class="right-news">Dünən, 19:06 “Bursa BB”də qaldı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2455-ermeni-bash-meshqchiden-etiraf.html" class="right-news">Dünən, 19:05 Erməni baş məşqçidən etiraf<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2454-esgerlere-achiq-mektub-yazdilar.html" class="right-news">Dünən, 19:03 Əsgərlərə açıq məktub yazdılar<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/2452-chimerlik-futbolu-yigmasi-belarusa-gedir.html" class="right-news">Dünən, 19:00 Çimərlik futbolu yığması Belarusa gedir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2451-hakimlerimizden-videotekrara-ferqli-yanashma.html" class="right-news">Dünən, 18:58 Hakimlərimizdən videotəkrara fərqli yanaşma<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/2450-sebail-emil-balayevi-saxladi.html" class="right-news">Dünən, 18:57 “Səbail” Emil Balayevi saxladı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/2449-elnur-ceferov-da-neftchiyle-muqavile-bagladi.html" class="right-news">Dünən, 18:55 Elnur Cəfərov da “Neftçi”ylə müqavilə bağladı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/2448-qebele-bu-gun-bolqaristan-chempionuyla-qarshilashacaq.html" class="right-news">Dünən, 18:54 “Qəbələ” bu gün Bolqarıstan çempionuyla qarşılaşacaq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/manset/2447-olum-ayaginda-fuad-musayevin-yaninda-olan-nevesi-futbole-danishdi.html" class="right-news">Dünən, 18:52 Ölüm ayağında Fuad Musayevin yanında olan nəvəsi “Futbol+”ə danışdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2446-fuad-musayevin-uch-merasiminde-300-den-chox-adam-ishtirak-etdi.html" class="right-news">Dünən, 18:49 Fuad Musayevin “üç” mərasimində 300-dən çox adam iştirak etdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2445-futzal-yigmamizda-temizlik-biro-da-getdi-fineo-da.html" class="right-news">Dünən, 18:46 Futzal yığmamızda “təmizlik”: Biro da getdi, Fineo da<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2444-hakimlerimiz-avroliqaya-teyinat-aldi.html" class="right-news">Dünən, 18:45 Hakimlərimiz Avroliqaya təyinat aldı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2443-macaristandan-7-medalla.html" class="right-news">Dünən, 18:43 Macarıstandan 7 medalla<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2442-daha-bir-tribunaya-biletler-tam-satilib.html" class="right-news">Dünən, 18:42 Daha bir tribunaya biletlər tam satılıb<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2441-yeddinci-oldu.html" class="right-news">Dünən, 18:40 Yeddinci oldu<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2440-chini-budredib-vyetnamla-bacarmadilar.html" class="right-news">Dünən, 18:39 Çini büdrədib, Vyetnamla bacarmadılar<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2439-natiq-aslanov-qebelelilerle-uzleshmeye-hazirdi.html" class="right-news">Dünən, 18:35 Natiq Aslanov “Qəbələ”lilərlə üzləşməyə hazırdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2438-shehriyar-fransada-yarishir.html" class="right-news">Dünən, 18:34 Şəhriyar Fransada yarışır<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2437-kevin-maqnussen-de-bshh-ni-beyenir.html" class="right-news">21-06-2017, 20:56 Kevin Maqnussen də BŞH-ni bəyənir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2436-marshallari-qazelli-mehsullariyla-temin-edecek.html" class="right-news">21-06-2017, 20:54 Marşalları “Qazelli” məhsullarıyla təmin edəcək<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2435-zeyneb-memmedyarova-yigmamizin-yukselishde-oldugunu-dushunur.html" class="right-news">21-06-2017, 20:51 Zeynəb Məmmədyarova yığmamızın yüksəlişdə olduğunu düşünür<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2434-tural-meksikada-ferqlendi.html" class="right-news">21-06-2017, 20:50 Tural Meksikada fərqləndi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2433-shahmatchilarimiz-ruslara-shok-yashatdi.html" class="right-news">21-06-2017, 20:47 Şahmatçılarımız ruslara şok yaşatdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2432-turkiyede-ikinci-oldu.html" class="right-news">21-06-2017, 20:45 Türkiyədə ikinci oldu<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/2431-reqiblerimiz-bilindi.html" class="right-news">21-06-2017, 20:42 Rəqiblərimiz bilindi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/yigma/2430-eddi-srafilov-la-liqadan-kenarda-qaldi.html" class="right-news">21-06-2017, 20:40 Eddi İsrafilov La Liqadan kənarda qaldı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2429-avrokuboklardaki-dueller.html" class="right-news">21-06-2017, 20:39 Avrokuboklardakı duellər<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2428-samtredianin-bash-meshqchisi-svanadze-ile-tsxadadzeden-meslehet-alacaq.html" class="right-news">21-06-2017, 20:38 “Samtredia”nın baş məşqçisi Svanadze ilə Tsxadadzedən məsləhət alacaq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2427-samir-mesimov-fakelde.html" class="right-news">21-06-2017, 20:36 Samir Məsimov "Fakel”də<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2426-mladostun-bash-meshqchisi-pushkden-memnundu.html" class="right-news">21-06-2017, 20:35 “Mladost”un baş məşqçisi püşkdən məmnundu<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2424-pevtsov-bu-defe-chinde-sozunu-dedi.html" class="right-news">21-06-2017, 17:38 Pevtsov bu dəfə Çində sözünü dedi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2423-hemyerlimiz-yaponiyada-kemer-qazandi.html" class="right-news">21-06-2017, 17:37 Həmyerlimiz Yaponiyada kəmər qazandı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/idman/2422-stadnik-herbchilere-seslendi.html" class="right-news">21-06-2017, 17:35 Stadnik hərbçilərə səsləndi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2421-reqiblerin-tanitmasi.html" class="right-news">21-06-2017, 17:33 Rəqiblərin tanıtması<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/2420-sebailin-plani-deyishdi-komanda-boluya-getmir.html" class="right-news">21-06-2017, 17:29 “Səbail”in planı dəyişdi, komanda Boluya getmir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2419-elxan-abdullayev-forza-neftchiye-iftar-sufresi-achib-barishdi.html" class="right-news">21-06-2017, 17:28 Elxan Abdullayev “Forza Neftçi”yə iftar süfrəsi açıb barışdı<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/2418-neftchi-bakida-kepez-avstriyada-shalke-04-ile-qarshilashacaq.html" class="right-news">21-06-2017, 17:27 “Neftçi” Bakıda “Kəpəz”, Avstriyada “Şalke-04” ilə qarşılaşacaq<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/2417-beshiktashin-prezidenti-azerbaycana-gelirik-dedi.html" class="right-news">21-06-2017, 17:19 “Beşiktaş”ın prezidenti “Azərbaycana gəlirik” dedi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/liqa/2416-qriqorchuk-asareyle-bagli-telesmek-istemir.html" class="right-news">21-06-2017, 17:15 Qriqorçuk Asareylə bağlı tələsmək istəmir<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2415-nazarov-uchun-yeni-bash-meshqchi.html" class="right-news">21-06-2017, 17:14 Nazarov üçün yeni baş məşqçi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/gundem/2414-futtennis-uzre-olke-kubokunun-ishtirakchilari-raziliq-etdi.html" class="right-news">21-06-2017, 17:13 Futtennis üzrə ölkə kubokunun iştirakçıları razılıq etdi<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/divizion/2413-genclik-birinci-divizionda-ishtirak-etmeyecek.html" class="right-news">21-06-2017, 17:11 “Gənclik” birinci divizionda iştirak etməyəcək<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/aktual/2412-konfederasiyalar-kubokunun-oyunlari-uchun-affa-ya-bilet-verilmeyib.html" class="right-news">21-06-2017, 17:09 Konfederasiyalar Kubokunun oyunları üçün AFFA-ya bilet verilməyib<font color="red"> </font><font color="blue"> </font></a><a href="http://www.football-plus.az/olke/2411-yay-futbol-dushergesi-layihesine-start-verildi.html" class="right-news">21-06-2017, 17:08 "Yay Futbol Düşərgəsi" layihəsinə start verildi<font color="red"> </font><font color="blue"> </font></a>	
						<a href="/?do=lastnews" class=""><b>Bütün xəbərlər</b></a>

						</div>
					</div>
					<div class="right-block-title">
<center>Ən çox oxunanlar</center>						</div>
						<div class="right-block-content">
				<div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html"><img src="/uploads/posts/2016-12/1483091543_qedir-hkhk.jpg" alt="Pula həsrət qalan şahmatçılar ayağa qalxdı" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/287-pula-hesret-qalan-shahmatchilar-ayaga-qalxdi.html" class="tight-news">Pula həsrət qalan şahmatçılar ayağa qalxdı<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/aktual/2027-nebi-xanciqazov-almaniyada-hem-rahatdi-hem-de-darixir.html"><img src="/uploads/posts/2017-05/thumbs/1496223391_nebi1.jpg" alt="Nəbi Xanciqazov Almaniyada həm rahatdı, həm də darıxır" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/aktual/2027-nebi-xanciqazov-almaniyada-hem-rahatdi-hem-de-darixir.html" class="tight-news">Nəbi Xanciqazov Almaniyada həm rahatdı, həm də darıxır<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/manset/1446-turk-oglu-turkem-kurd-oglu-kurdem-lezgi-oglu-lezgiyem-talish-oglu-talisham.html"><img src="/uploads/posts/2017-04/thumbs/1493224401_an-a35677e042657d5442b686aff5ed33d9.jpg" alt="Türk oğlu türkəm, kürd oğlü kürdəm, ləzgi oğlu ləzgiyəm, talış oğlu talışam!" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/manset/1446-turk-oglu-turkem-kurd-oglu-kurdem-lezgi-oglu-lezgiyem-talish-oglu-talisham.html" class="tight-news">Türk oğlu türkəm, kürd oğlü kürdəm, ləzgi oğlu ləzgiyəm, talış oğlu talışam!<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/reportaj/1177-memarliq-futbol-ve-sevgi-sheheri.html"><img src="/uploads/posts/2017-04/thumbs/1491768260_17797631_1442139922518547_736658301_o.jpg" alt="Memarlıq, futbol və sevgi şəhəri" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/reportaj/1177-memarliq-futbol-ve-sevgi-sheheri.html" class="tight-news">Memarlıq, futbol və sevgi şəhəri<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/olke/99-olke-kuboku-qebele-azarkeshleri-azal-in-oyunchusuna-yumurta-atdi-yenlenr.html"><img src="/uploads/posts/2016-12/thumbs/1481633977_97558azkubokyeni.jpg" alt="Ölkə Kuboku: "Qarabağ"dan darmadağın, "Qəbələ" və "Neftçi"dən qələbə, "Kəpəz" uduzdu (YENİLƏNİB)" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/olke/99-olke-kuboku-qebele-azarkeshleri-azal-in-oyunchusuna-yumurta-atdi-yenlenr.html" class="tight-news">Ölkə Kuboku: "Qarabağ"dan darmadağın, "Qəbələ" və "Neftçi"dən qələbə, "Kəpəz" uduzdu (YENİLƏNİB)<font color="red"></font><span></span></a></div><div class="bottom-item">
	<div class="bottom-item-date">
		<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html"><img src="/uploads/posts/2016-12/1482915758_gulya.jpg" alt="Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər" width="245" /></a>
	</div>
<a href="http://www.football-plus.az/idman/263-gulnar-memmedova-gelen-il-menzile-sahib-chixa-biler.html" class="tight-news">Gülnar Məmmədova gələn il mənzilə sahib çıxa bilər<font color="red"></font><span></span></a></div>				
						</div>

					
					
					
				</div>
				<div style="clear: both;"></div>
			</div>
		</div>
		<div style="clear: both;"></div>
		<div class="bottom-line"></div>
	</div>
</div>
<div class="footer">
	<div class="footer2">
		<div style="clear: both;height: 50px;"></div>
		<div class="footer3">	
			<div class="footer-left">
				<div class="footer-menu">
			

				</div>
				<div class="footer-text">
					✔ Məlumatlardan yararlandıqda istinad vacibdi. </br>
✔ Məlumatlardan internet səhifələrində yararlanarkən müvafiq
keçidin qoyulması vacibdi.
				</div>
			</div>
			<div class="footer-right">
				
				<div class="bottom-soc">
					<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t29.6;r" + escape(top.document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=120 alt='' title='LiveInternet: показано количество просмотров и посетителей'><\/a>")</script><!--/LiveInternet-->


					<div style="clear: both;"></div>
				</div>
				<div class="copyright">
					<br /><br />
					
				</div>
			</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</div>
</div>


<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-31292736-4', 'auto');
 ga('send', 'pageview');

</script>
<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
    <script src="/templates/elnur/js/jquery.flexslider.js"></script>
    <script src="/templates/elnur/js/jquery.bxslider.js"></script>
    <script src="/templates/elnur/js/jquery.arcticmodal-0.3.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function(){
          $('.slider4').bxSlider({
            slideWidth: 239,
            minSlides: 2,
            maxSlides: 4,
            moveSlides: 1,
            slideMargin: 10
          });
        });
        $(function(){
          SyntaxHighlighter.all();
        });
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "slide",
            controlNav: "thumbnails",
            start: function(slider){
              $('body').removeClass('loading');
            }
          });
        });
    </script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
